<!DOCTYPE html> 
<html class="no-js" lang="en-GB">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.scootering.com/xmlrpc.php">
	
	<title>Scootering classics: Painting by numbers part 3 &#8211; Scootering</title>
        <style type="text/css">
        </style>
        <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scootering &raquo; Feed" href="http://www.scootering.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scootering &raquo; Comments Feed" href="http://www.scootering.com/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Scootering &raquo; Scootering classics: Painting by numbers part 3 Comments Feed" href="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.scootering.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.scootering.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.scootering.com/wp-includes/css/admin-bar.min.css?ver=4.7.3' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.scootering.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://www.scootering.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fts-popup-css'  href='http://www.scootering.com/wp-content/plugins/feed-them-social/feeds/css/magnific-popup.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.scootering.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='snsf_stylesheet-css'  href='http://www.scootering.com/wp-content/plugins/simple-newsletter-signup/css/default.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.scootering.com/wp-content/plugins/simple-social-share/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.scootering.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.scootering.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.scootering.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontsforwebstyle-css'  href='http://www.scootering.com/wp-content/plugins/font/css/fontsforwebstyle.css?pver=7.5.1&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.scootering.com/wp-content/plugins/font/css/start/jquery-ui-1.8.14.custom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker2-css'  href='http://www.scootering.com/wp-content/plugins/font/css/colorpicker.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.scootering.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.scootering.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.scootering.com/wp-content/themes/hueman/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.scootering.com/wp-content/themes/hueman/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.scootering.com/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.scootering.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.scootering.com/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='subscribeunlock-css'  href='http://www.scootering.com/wp-content/plugins/subscribe-unlock/css/style.css?ver=2.62' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.scootering.com/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.scootering.com/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.scootering.com/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.scootering.com/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='sccss_style-css'  href='http://www.scootering.com?sccss=1&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.scootering.com/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.scootering.com/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.scootering.com/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.scootering.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.scootering.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smp_style-css'  href='http://www.scootering.com/wp-content/plugins/wp-super-popup//colorbox.css?ver=1176239017' type='text/css' media='all' />
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"http:\/\/www.scootering.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"http:\/\/www.scootering.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/feed-them-social/feeds/js/magnific-popup.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_GB","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.scootering.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/simple-newsletter-signup/simple-newsletter-signup.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favourite","my_favs":"My Favourites","rejected":"Rejected","remove_fav":"Remove Favourite","show_all":"Show All","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/font/js/jquery.fcarousel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/font/js/colorpicker.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/font/js/jquery.fontPlugin.js?pver=7.5.1&#038;ver=4.7.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/font/js/pluginscripts.js?pver=7.5.1&#038;ver=4.7.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/wp-super-popup//jquery.colorbox-min.js?ver=1634625898'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/wp-super-popup//jquery.utils-min.js?ver=401365554'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smp_vars = {"cookie_id":"1487692614818","cookie_num_visits":"3","show_mode":"1","popup_url":"http:\/\/www.scootering.com\/wp-content\/uploads\/sites\/4\/smp_popup.html","load_mode":"2","page_content_id":"","popup_width":"775","popup_height":"600","popup_opacity":"0.5","popup_speed":"700","overlay_close":"true","popup_delay":"2000","cookie_duration":"30","ajaxurl":"http:\/\/www.scootering.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/wp-super-popup//wp-super-popup.js?ver=1221380670'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/subscribe-unlock/js/script.js?ver=2.62'></script>
<link rel='https://api.w.org/' href='http://www.scootering.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.scootering.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.scootering.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Scootering classics: H-Bomb Scooters' href='http://www.scootering.com/scootering-classics-h-bomb-scooters/' />
<link rel="canonical" href="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/" />
<link rel='shortlink' href='http://wp.me/p7cGvc-Lt' />
<link rel="alternate" type="application/json+oembed" href="http://www.scootering.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scootering.com%2Fscootering-classics-painting-by-numbers-part-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.scootering.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scootering.com%2Fscootering-classics-painting-by-numbers-part-3%2F&#038;format=xml" />
        <script type="text/javascript">
            var myAjaxFTS = 'http://www.scootering.com/wp-admin/admin-ajax.php';
        </script>
                <script type="text/javascript">
            var myAjaxFTS = 'http://www.scootering.com/wp-admin/admin-ajax.php';
        </script>
        
	<script type="text/javascript">var ajaxurl = 'http://www.scootering.com/wp-admin/admin-ajax.php';</script>

<style type="text/css">@font-face {
			font-family: 'coolveticarg';
			src: url('http://www.scootering.com/wp-content/plugins/font/font_files/coolveticarg.eot');
			src: url('http://www.scootering.com/wp-content/plugins/font/font_files/coolveticarg.woff') format('woff'),
			url('http://www.scootering.com/wp-content/plugins/font/font_files/coolveticarg.eot') format('eot'),
			url('http://www.scootering.com/wp-content/plugins/font/font_files/coolveticarg.ttf')  format('truetype');
		}
PICK AN ELEMENT NOW - or type CSS selector(advanced) {
font-size: 30px !important;
color: #444 !important;
}
DIV DIV DIV.widget.widget_text DIV.textwidget A.myButton {
top: -18px !important;
left: 3px !important;
position: relative !important;
font-size: 13px !important;
}
DIV DIV UL LI A.post-title {
font-size: 25px !important;
color: #3374e6 !important;
font-family:'coolveticarg' !important;}
DIV DIV DIV.widget.widget_text DIV.textwidget A, DIV DIV DIV.textwidget A.ui-draggable.ui-draggable-handle BUTTON.deletePreset {
top: 0px !important;
left: -1px !important;
position: relative !important;
font-size: 14px !important;
}
NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-custom.menu-item-object-custom.current-menu-item.current_page_item.menu-item-home.menu-item-22 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-taxonomy.menu-item-object-category.menu-item-168 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-taxonomy.menu-item-object-category.menu-item-has-children.menu-item-166 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-has-children.menu-item-167 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-27 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-taxonomy.menu-item-object-category.menu-item-30 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-taxonomy.menu-item-object-category.menu-item-30 A.ui-draggable.ui-draggable-handle, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-169 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-has-children.menu-item-36 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-25 A, UL LI UL.sub-menu LI.menu-item.menu-item-type-taxonomy.menu-item-object-category.menu-item-170 A.ui-draggable.ui-draggable-handle, UL LI UL.sub-menu LI.menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-23 A.ui-draggable.ui-draggable-handle, UL LI UL.sub-menu LI.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-173 A.ui-draggable.ui-draggable-handle, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-home.menu-item-22 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-has-children.menu-item-490 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-177 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-1249 A {
font-size: 17px !important;
color: #ffffff !important;
top: -1px !important;
left: -1px !important;
position: relative !important;
font-family:'coolveticarg' !important;}
NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-taxonomy.menu-item-object-category.menu-item-383 A {
color: #ffffff !important;
font-size: 17px !important;
font-family:'coolveticarg' !important;}
NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-408 A {
font-size: 25px !important;
color: #277af5 !important;
top: -6px !important;
left: 422px !important;
position: relative !important;
font-family:'coolveticarg' !important;}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.scootering.com/wp-content/uploads/sites/4/2015/12/s.png" />
<!--[if lt IE 9]>
<script src="http://www.scootering.com/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.scootering.com/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-32981516-34', 'scootering.com'); 
ga('require', 'displayfeatures'); 
ga('send', 'pageview'); 
</script> 

		<style>
			.subscribeunlock_signup_form, .subscribeunlock_confirmation_info {background-color: #F8F8F8 !important; border-color: #CCCCCC !important; color: #333333 !important; font-size: 13px !important;}
			.subscribeunlock_signup_form a, .subscribeunlock_confirmation_info a, .subscribeunlock_signup_form p, .subscribeunlock_confirmation_info p { color: #333333; !important; font-size: 13px !important;}
			.subscribeunlock_signup_form a, .subscribeunlock_confirmation_info a { color: #333333; !important; text-decoration: underline !important;}
			a.subscribeunlock-submit, a.subscribeunlock-submit:visited {background-color: #0147A3 !important; border-color: #0147A3 !important; color: #FFFFFF !important; font-size: 14px !important; text-decoration: none !important;}
			a.subscribeunlock-submit:hover, a.subscribeunlock-submit:active {background-color: #013982 !important; border-color: #013982 !important; color: #FFFFFF !important; font-size: 14px !important; text-decoration: none !important;}
			.subscribeunlock_terms, .subscribeunlock-input, .subscribeunlock-input:hover, .subscribeunlock-input:active, .subscribeunlock-input:focus{border-color:#444444 !important; background-color:#FFFFFF !important; background-color:rgba(255,255,255,0.7) !important; color: #333333 !important; font-size: 13px !important;}
		</style>
		<script>
			var subscribeunlock_action = "http://www.scootering.com/wp-admin/admin-ajax.php";
			var subscribeunlock_cookie_value = "ilovelencha";
			var subscribeunlock_ga_tracking = "off";
		</script><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
		<script type="text/javascript">
			var ajaxproxy = 'http://www.scootering.com/wp-admin/admin-ajax.php';
			var fontBlogUrl = 'http://www.scootering.com';
			var fontBlogName = 'Scootering';
			var fontPluginVersion = '7.5.1';
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Scootering classics: Painting by numbers part 3" />
<meta property="og:url" content="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/" />
<meta property="og:description" content="Having looked at the extensive process of preparation in Part 1, and following up with colour coats and lacquer in Part 2, we are spending this month back with Paul Hindle at Eyecandy to address th…" />
<meta property="article:published_time" content="2017-04-24T08:00:00+00:00" />
<meta property="article:modified_time" content="2017-01-30T17:41:23+00:00" />
<meta property="og:site_name" content="Scootering" />
<meta property="og:image" content="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-2.jpg?fit=750%2C422" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:image" content="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-2.jpg?fit=750%2C422&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */
body { font-family: "Open Sans", Arial, sans-serif; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #dd3333; }
::-moz-selection { background-color: #dd3333; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #dd3333; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #dd3333; }

.post-format .format-container { border-color: #dd3333; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #dd3333!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #dd3333; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #dd3333; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd3333; }
.post-comments span:before { border-right-color: #dd3333; }				
				

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #1e73be; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #1e73be; }
}			
				

#nav-header.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #000000; }
}			
				
#footer-bottom { background-color: #1e73be; }
.site-title a img { max-height: 100px; }
img { -webkit-border-radius: 5px; border-radius: 5px; }
body { background-color: #d3d3d3; }
</style>
</head>

<body class="post-template-default single single-post postid-2943 single-format-standard admin-bar no-customize-support col-3cm full-width unknown no-js">

<div id="wrapper">

	<header id="header">
	
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="http://www.scootering.com/" rel="home"><img src="http://www.scootering.com/wp-content/uploads/sites/4/2015/12/scnew.png" alt="Scootering"></a></p>
															<div id="header-ads">
						<div id="text-2" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=603");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a1cfff3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=603&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1cfff3a' border='0' alt='' /></a></noscript></div>
		</div>					</div><!--/#header-ads-->
									</div>
				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-header" class="nav container-inner group"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="http://www.scootering.com/">Scootering<br>Home</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-168"><a href="http://www.scootering.com/category/news-and-products/">News &#038; <br>Products</a>
<ul class="sub-menu">
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="http://www.scootering.com/category/news/">News</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2174"><a href="http://www.scootering.com/category/scooter-lab/">Product test &#038; reviews</a></li>
</ul>
</li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-166"><a href="http://www.scootering.com/category/features/">Scooter<br>Tech</a>
<ul class="sub-menu">
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-170"><a href="http://www.scootering.com/category/how-to/">How To</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://www.scootering.com/category/tech/">Tech</a></li>
	<li id="menu-item-1606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1606"><a href="http://www.scooterotica.org/">Scooterotica Forum</a></li>
</ul>
</li>
<li id="menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167"><a target="_blank" href="http://www.scootertrader.com">Scooter<br>Trader</a>
<ul class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a target="_blank" href="http://scootertrader.com">Scooters for sale</a></li>
	<li id="menu-item-1043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1043"><a target="_blank" href="http://www.scootertrader.com/add-listing.html">Sell your scooter</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a target="_blank" href="http://www.scootertrader.com/dealers.html">UK Vespa Dealers</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319"><a href="http://www.scootering.com/insurance/">Insurance</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27"><a href="http://www.scootering.com/events/">Scooter<br>Life</a>
<ul class="sub-menu">
	<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="http://www.scootering.com/category/recommended-listening-archive/">Recommended Listening Archive</a></li>
	<li id="menu-item-877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877"><a href="http://www.scootering.com/events/">Events</a></li>
	<li id="menu-item-2175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175"><a href="http://www.scootering.com/category/events-reviews/">Events Reviews</a></li>
	<li id="menu-item-970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970"><a href="http://www.scootering.com/category/competitions/">Competitions</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.scootering.com/category/video/">Scooter Tube</a></li>
	<li id="menu-item-1605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1605"><a href="http://www.scooterotica.org/">Scooterotica Forum</a></li>
</ul>
</li>
<li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169"><a target="_blank" href="http://www.classicmagazines.co.uk/category/SCOOT/source/SCO125?utm_source=sco&#038;utm_medium=banner&#038;utm_term=shop&#038;utm_campaign=title-sites">Scooter<br>Shop</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1249"><a href="http://www.scootering.com/clubs/">Scooter<br>Club Guide</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.scootering.com/commercial-links/">Dealer &#038;<br>Trade Links</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.scootering.com/contact/">Contact<br>Scootering</a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.scootering.com/category/features/" rel="category tag">Features</a> <span>/</span> <a href="http://www.scootering.com/category/how-to/" rel="category tag">How To</a> <span>/</span> <a href="http://www.scootering.com/category/workshop/" rel="category tag">Workshop</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-2943 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-how-to category-workshop">	
				<div class="post-inner group">
					
					<h1 class="post-title">Scootering classics: Painting by numbers part 3</h1>
					<p class="post-byline">posted by <a href="http://www.scootering.com/author/jclements/" title="Posts by Jayne Clements" rel="author">Jayne Clements</a> &middot; 24th April 2017</p>
					
										
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
							<p>Having looked at the extensive process of preparation in Part 1, and following up with colour coats and lacquer in Part 2, we are spending this month back with Paul Hindle at Eyecandy to address the correct process for multiple layers of paint, striping and stencils.</p>
<figure id="attachment_2944" style="width: 576px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1-1-1.jpg" data-rel="lightbox-0" title=""><img data-attachment-id="2944" data-permalink="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/1-1-2/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1-1-1.jpg?fit=750%2C1333" data-orig-size="750,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paul Hindle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1-1" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1-1-1.jpg?fit=169%2C300" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1-1-1.jpg?fit=576%2C1024" class="wp-image-2944 size-large" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1-1-1.jpg?resize=576%2C1024" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1-1-1.jpg?resize=576%2C1024 576w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1-1-1.jpg?resize=169%2C300 169w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1-1-1.jpg?w=750 750w" sizes="(max-width: 576px) 100vw, 576px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Colour coat finished, time to mark out and mask.</figcaption></figure>
<p><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1a.jpg" data-rel="lightbox-1" title=""><img data-attachment-id="2945" data-permalink="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/1a/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1a.jpg?fit=750%2C1333" data-orig-size="750,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paul Hindle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1a" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1a.jpg?fit=169%2C300" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1a.jpg?fit=576%2C1024" class="aligncenter wp-image-2945 size-large" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1a.jpg?resize=576%2C1024" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1a.jpg?resize=576%2C1024 576w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1a.jpg?resize=169%2C300 169w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/1a.jpg?w=750 750w" sizes="(max-width: 576px) 100vw, 576px" data-recalc-dims="1" /></a></p>
<h5>What grade finish?</h5>
<p>At the end of the preparation and primer process you are faced with the choice of what grade paper to take the primer to before moving on. This choice is dependent on what type of paint you plan to use in the colour coats. The range of grades runs from 400 through to 1200 wet and dry. The choice of which is used will affect your final finish.</p>
<figure id="attachment_2946" style="width: 576px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2-1-1.jpg" data-rel="lightbox-2" title=""><img data-attachment-id="2946" data-permalink="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/2-1/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2-1-1.jpg?fit=750%2C1333" data-orig-size="750,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paul Hindle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2-1" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2-1-1.jpg?fit=169%2C300" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2-1-1.jpg?fit=576%2C1024" class="wp-image-2946 size-large" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2-1-1.jpg?resize=576%2C1024" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2-1-1.jpg?resize=576%2C1024 576w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2-1-1.jpg?resize=169%2C300 169w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2-1-1.jpg?w=750 750w" sizes="(max-width: 576px) 100vw, 576px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Build scooter up to get lines across panels perfect.</figcaption></figure>
<h5><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2a.jpg" data-rel="lightbox-3" title=""><img data-attachment-id="2947" data-permalink="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/2a/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2a.jpg?fit=750%2C1333" data-orig-size="750,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paul Hindle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2a" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2a.jpg?fit=169%2C300" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2a.jpg?fit=576%2C1024" class="aligncenter wp-image-2947 size-large" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2a.jpg?resize=576%2C1024" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2a.jpg?resize=576%2C1024 576w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2a.jpg?resize=169%2C300 169w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/2a.jpg?w=750 750w" sizes="(max-width: 576px) 100vw, 576px" data-recalc-dims="1" /></a></h5>
<h5>Final finish pre-paint</h5>
<p>When completing a project using straight colour 2k paint, a 400 grade wet and dry paper is quite sufficient. However, when any paint along the lines of candy, pearl or metallic is used, then it is advisable to work progressively up to a 1200 grit paper. The reason for this is to avoid what are known as &#8216;prep-scratches&#8217; which are as the name suggests and can show through a finished paint job. Look carefully at any metallic paint job and where the level of prep-sanding has been done with an insufficient grade of paper and prep-scratches can often be seen, quite often more so where body filler has been used.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=566");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a3b601f7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=566&cb=INSERT_RANDOM_NUMBER_HERE&n=a3b601f7' border='0' alt='' /></a></noscript>
</center></div>
<figure id="attachment_2948" style="width: 750px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/3-1-1.jpg" data-rel="lightbox-4" title=""><img data-attachment-id="2948" data-permalink="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/3-1/" data-orig-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/3-1-1.jpg?fit=750%2C422" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paul Hindle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="3-1" data-image-description="" data-medium-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/3-1-1.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/3-1-1.jpg?fit=720%2C405" class="wp-image-2948 size-full" src="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/3-1-1.jpg?resize=720%2C405" srcset="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/3-1-1.jpg?w=750 750w, https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/3-1-1.jpg?resize=300%2C169 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Panels masked off.</figcaption></figure>
<p>So at this stage use the correct grade of paper according to the colour-coat paint-type to be used next, and ensure your primer stage is finished to the correct level. As the name suggests, the paper used is wet and dry. Paul prefers wet sanding as it keeps the paper clean of residue and results in, as he says, &#8220;a proper job&#8221;. After the wet and dry stage is finished, Paul is meticulous in his approach to washing down all remaining residue. Any hint of contamination can ruin the final result.</p>
<figure id="attachment_2949" style="width: 750px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/4-1-1.jpg" data-rel="lightbox-5" title=""><img data-attachment-id="2949" data-permalink="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/4-1-2/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/4-1-1.jpg?fit=750%2C422" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paul Hindle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4-1" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/4-1-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/4-1-1.jpg?fit=720%2C405" class="wp-image-2949 size-full" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/4-1-1.jpg?resize=720%2C405" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/4-1-1.jpg?w=750 750w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/4-1-1.jpg?resize=300%2C169 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Stencils applied.</figcaption></figure>
<h5>Paint choice</h5>
<p>When making a selection and purchasing the paint for your project, you will have the choice of water-based or solvent-based. Water-based paints are notorious as being more difficult to use, and only generally producing acceptable results in exceptional circumstances (read when using expensive equipment). Generally speaking most people who are not spraying on either an industrial or commercial scale will by to avoid water-based paints.</p>
<figure id="attachment_2950" style="width: 750px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/5-1-1.jpg" data-rel="lightbox-6" title=""><img data-attachment-id="2950" data-permalink="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/5-1/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/5-1-1.jpg?fit=750%2C422" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paul Hindle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="5-1" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/5-1-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/5-1-1.jpg?fit=720%2C405" class="wp-image-2950 size-full" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/5-1-1.jpg?resize=720%2C405" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/5-1-1.jpg?w=750 750w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/5-1-1.jpg?resize=300%2C169 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Stencils sprayed.</figcaption></figure>
<p>There is also a myth that water based paints are isocyanate free, but water based just means that it is emulsion based and has reduced levels of solvents. Solvent based paints such as 2k (2-pack) are reputed to be easier to use, quicker to dry and pick up a lot fewer particles. The choice seems straightforward. The only caveat to that is for intricate work, where it&#8217;s noted a lot of the airbrush artists prefer the use of water based paint for this section of the job, but airbrushing is something we will cover at a later date. When purchasing paint, you can ask for a data sheet, this will inform you of all specs regarding that particular paint, from how many coats the manufacturer recommends, to how long should be allowed for drying times, and most importantly&#8230; the pressure to spray at. Important: air pressure matters a lot. The correct pressure supplied by a decent-sized compressor will achieve consistency and quality.</p>
<figure id="attachment_2951" style="width: 750px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/6-1-1.jpg" data-rel="lightbox-7" title=""><img data-attachment-id="2951" data-permalink="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/6-1/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/6-1-1.jpg?fit=750%2C422" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paul Hindle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6-1" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/6-1-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/6-1-1.jpg?fit=720%2C405" class="wp-image-2951 size-full" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/6-1-1.jpg?resize=720%2C405" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/6-1-1.jpg?w=750 750w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/6-1-1.jpg?resize=300%2C169 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Stencils being removed.</figcaption></figure>
<h5>Main colour coat</h5>
<p>Pearl is considered a three-stage paint which consists of ground coat, pearl coat and finally lacquer, whereas a metallic paint is considered a two-stage paint which is base coat and lacquer. The main colour of the overall paint job is applied first, whatever it maybe. Apply however many coats are needed in order to achieve correct level of coverage. Three coats are quite usual, dust, full, and final but depending on the colour scheme and paint-type, more maybe required.</p>
<figure id="attachment_2952" style="width: 750px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/7-1-1.jpg" data-rel="lightbox-8" title=""><img data-attachment-id="2952" data-permalink="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/7-1/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/7-1-1.jpg?fit=750%2C422" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paul Hindle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="7-1" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/7-1-1.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/7-1-1.jpg?fit=720%2C405" class="wp-image-2952 size-full" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/7-1-1.jpg?resize=720%2C405" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/7-1-1.jpg?w=750 750w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/7-1-1.jpg?resize=300%2C169 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Result of stencils over colour coat.</figcaption></figure>
<p>Allow to dry thoroughly and then once the colour base coat is done, allow to dry and then apply two even coats of 2k lacquer, and again allow to cure thoroughly. The lacquer is done before the stripes/stencil work to &#8216;save&#8217; the colour coat in case of any errors during striping and stencilling prep-process.</p>
<p>&nbsp;</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=653");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=ad01cdb3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=653&cb=INSERT_RANDOM_NUMBER_HERE&n=ad01cdb3' border='0' alt='' /></a></noscript>
</center></div>
<h5>Masking</h5>
<p>Once the colour and lacquer are hard-cured (this can be quite some time) Scotch pad all lacquer-work to achieve a surface key for the next layer of paint to adhere to. The scooter panels then need to be assembled; the reason for this is to map out all stripes and designs across the panels. A very important tip is to ensure panel rubbers are fitted, otherwise misalignment will occur. I have personally seen paint jobs where panel stripes which run across the chassis have been done without the panel rubbers fitted; the end result is a huge misalignment of the design when the scooter is complete.</p>
<figure id="attachment_2958" style="width: 750px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-1.jpg" data-rel="lightbox-9" title=""><img data-attachment-id="2958" data-permalink="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/helmet-1/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-1.jpg?fit=750%2C422" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paul Hindle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="helmet 1" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-1.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-1.jpg?fit=720%2C405" class="wp-image-2958 size-full" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-1.jpg?resize=720%2C405" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-1.jpg?w=750 750w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-1.jpg?resize=300%2C169 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Helmet stencils in place.</figcaption></figure>
<p>Use pinstripe tape to create a rough outline, and make sure you measure both sides of the scooter for symmetry in the design. Don&#8217;t forget to warm the tape up gently, not too much or it will stretch and lines can then become thinner in certain areas, but just enough to make it adhesive. It can then be applied, removed and reapplied as required in order to achieve the correct design. It&#8217;s important to give yourself enough room to stand back and view the job properly, so work in an area which gives room to visually check alignment from a short distance. There is nothing worse than seeing a new paint job which is unsymmetrical and out of kilter due to working up close and not being able to see the lines.</p>
<figure id="attachment_2959" style="width: 576px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-2.jpg" data-rel="lightbox-10" title=""><img data-attachment-id="2959" data-permalink="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/helmet-2/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-2.jpg?fit=750%2C1333" data-orig-size="750,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paul Hindle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465987739&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="helmet 2" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-2.jpg?fit=169%2C300" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-2.jpg?fit=576%2C1024" class="wp-image-2959 size-large" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-2.jpg?resize=576%2C1024" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-2.jpg?resize=576%2C1024 576w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-2.jpg?resize=169%2C300 169w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/helmet-2.jpg?w=750 750w" sizes="(max-width: 576px) 100vw, 576px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Work in progress</figcaption></figure>
<p>Mask off all areas where different colours are required and proceed with the next stage of paint, whatever the colour is for the relevant stripe or area to be covered. Then allow to dry, but not too long, and then de-mask. The safe way is to allow proper drying time before removing the masking, but most painters who are well practised like to de-mask a little sooner, while the paint has a little stretch about it. Once de-masked, allow to dry further before re-masking for more stripes and further design, using sufficient coats with every colour for correct coverage.</p>
<figure id="attachment_2954" style="width: 750px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/8-3.jpg" data-rel="lightbox-11" title=""><img data-attachment-id="2954" data-permalink="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/8-10/" data-orig-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/8-3.jpg?fit=750%2C422" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paul Hindle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465987739&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="8" data-image-description="" data-medium-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/8-3.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/8-3.jpg?fit=720%2C405" class="wp-image-2954 size-full" src="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/8-3.jpg?resize=720%2C405" srcset="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/8-3.jpg?w=750 750w, https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/8-3.jpg?resize=300%2C169 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">End result.</figcaption></figure>
<p>Important note: If painting candy ALL parts must be done at the same time, as each coat serves to act in the same fashion as a dye and makes the end result a darker shade. Again, I have seen first-hand here separate components have been sprayed, with the same paint, but on different days. And due to slight variations in temperature, conditions and number of coats on the day&#8230; the colour shades have then not matched properly.</p>
<p>&nbsp;</p>
<h5>Stencil and graphics</h5>
<p>Back in the old days, most painters and airbrush artists had to first draw the image by hand and then make multiple cut-out stencils in a manual fashion. Quite often this was just a simple scissors and paper process. However these days most graphics are now done on a computer using design software, with computer created/printed stencils which output to &#8216;lo-tack&#8217; sheets. These can be produced by any reputable sign-writing company onto vinyl, which are then used to airbrush through a cutout, and can then be picked out with a scalpel. The lo-tack adhesive ensures the previous coat of paint is left unaffected as you build up each layer of your image/logo/stripe/design. After you have completed your multi-layered paint design, however simple (or intricate), then de-mask and check the results. You can then sort any imperfections. Lacquer to a satisfactory finish in order to achieve the required &#8216;depth of finish&#8217;. Some people like a &#8216;deep&#8217; finish and can apply multiple coats of lacquer to &#8216;bury&#8217; the design.</p>
<figure id="attachment_2956" style="width: 750px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-2.jpg" data-rel="lightbox-12" title=""><img data-attachment-id="2956" data-permalink="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/finish-2/" data-orig-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-2.jpg?fit=750%2C422" data-orig-size="750,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paul Hindle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465987739&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="finish 2" data-image-description="" data-medium-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-2.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-2.jpg?fit=720%2C405" class="wp-image-2956 size-full" src="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-2.jpg?resize=720%2C405" srcset="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-2.jpg?w=750 750w, https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-2.jpg?resize=300%2C169 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">A stunning show finish.</figcaption></figure>
<h5>Coming instalments</h5>
<p>Airbrushing by the masters, pearl, flake and candy&#8230; plus a look at home painting with aerosols, and the higher specification powder coating which is available.</p>
<figure id="attachment_2957" style="width: 576px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-3.jpg" data-rel="lightbox-13" title=""><img data-attachment-id="2957" data-permalink="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/finish-3/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-3.jpg?fit=750%2C1333" data-orig-size="750,1333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paul Hindle&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1465987739&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="finish 3" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-3.jpg?fit=169%2C300" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-3.jpg?fit=576%2C1024" class="wp-image-2957 size-large" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-3.jpg?resize=576%2C1024" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-3.jpg?resize=576%2C1024 576w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-3.jpg?resize=169%2C300 169w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/finish-3.jpg?w=750 750w" sizes="(max-width: 576px) 100vw, 576px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Beautiful result.</figcaption></figure>
<h5>SAFETY TIP</h5>
<p>It is paramount to your safety and long term health to use air-fed equipment and sufficient extraction to supply clean air. Dust from sanding, especially filler, is not nice to breath in. Most paints are heavily solvent based, and contain isocyanates. Ventilation, extraction, and clean air to breath are paramount for your health.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<iframe id='a0ff81db' name='a0ff81db' src='http://advintage.net/adserver/www/delivery/afr.php?zoneid=654&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='250' height='250'><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a0427cad&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=654&cb=INSERT_RANDOM_NUMBER_HERE&n=a0427cad' border='0' alt='' /></a></iframe>
</center></div>
<p>&nbsp;</p>
<p><strong>Words:</strong> Dan Clare</p>
<p><strong>Thanks to:</strong> Paul Hindle at Eyecandy for all technical information and images</p>
<p>This article was taken from the July 2016 edition of Scootering, back issues available here: <a href="http://www.classicmagazines.co.uk/issue/SCO/year/2016">www.classicmagazines.co.uk/issue/SCO/year/2016</a></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2943" class="share-twitter sd-button share-icon no-text" href="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2943" class="share-facebook sd-button share-icon no-text" href="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2943" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.scootering.com/scootering-classics-painting-by-numbers-part-3/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>You may also like...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-2567 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-features category-how-to category-tech">

			<div class="post-thumbnail">
				<a href="http://www.scootering.com/scootering-classics-essential-lambretta-maintenance/" title="Scootering classics: Essential Lambretta maintenance &#8211; May 2016">
											<img width="520" height="520" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?resize=520%2C520" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?resize=160%2C160 160w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?resize=320%2C320 320w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?resize=520%2C520 520w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="2568" data-permalink="http://www.scootering.com/scootering-classics-essential-lambretta-maintenance/stu1/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?fit=750%2C563" data-orig-size="750,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stu1" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?fit=720%2C540" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.scootering.com/scootering-classics-essential-lambretta-maintenance/" rel="bookmark" title="Scootering classics: Essential Lambretta maintenance &#8211; May 2016">Scootering classics: Essential Lambretta maintenance &#8211; May 2016</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">6 Feb, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-785 post type-post status-publish format-standard has-post-thumbnail hentry category-features">

			<div class="post-thumbnail">
				<a href="http://www.scootering.com/vespa-primavera/" title="Vespa Primavera">
											<img width="520" height="520" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/042_main.jpg?resize=520%2C520" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/042_main.jpg?resize=150%2C150 150w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/042_main.jpg?resize=180%2C180 180w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/042_main.jpg?resize=300%2C300 300w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/042_main.jpg?resize=600%2C600 600w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/042_main.jpg?resize=160%2C160 160w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/042_main.jpg?resize=320%2C320 320w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/042_main.jpg?resize=520%2C520 520w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/042_main.jpg?zoom=2&amp;resize=520%2C520 1040w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="787" data-permalink="http://www.scootering.com/vespa-primavera/042_main/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/042_main.jpg?fit=1417%2C943" data-orig-size="1417,943" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;GIGISOLDANO&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1384353772&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;56&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="042_main" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/042_main.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/042_main.jpg?fit=720%2C479" />																								</a>
									<a class="post-comments" href="http://www.scootering.com/vespa-primavera/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.scootering.com/vespa-primavera/" rel="bookmark" title="Vespa Primavera">Vespa Primavera</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">1 Jan, 2014</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1011 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-how-to">

			<div class="post-thumbnail">
				<a href="http://www.scootering.com/10-top-tips-for-tiptop-touring/" title="10 top tips for tiptop touring">
											<img width="520" height="520" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/10406756_10206497829062893_3774809673315634999_n.jpg?resize=520%2C520" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/10406756_10206497829062893_3774809673315634999_n.jpg?resize=150%2C150 150w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/10406756_10206497829062893_3774809673315634999_n.jpg?resize=180%2C180 180w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/10406756_10206497829062893_3774809673315634999_n.jpg?resize=300%2C300 300w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/10406756_10206497829062893_3774809673315634999_n.jpg?resize=600%2C600 600w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/10406756_10206497829062893_3774809673315634999_n.jpg?resize=160%2C160 160w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/10406756_10206497829062893_3774809673315634999_n.jpg?resize=320%2C320 320w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/10406756_10206497829062893_3774809673315634999_n.jpg?resize=520%2C520 520w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="1029" data-permalink="http://www.scootering.com/10-top-tips-for-tiptop-touring/10406756_10206497829062893_3774809673315634999_n/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/10406756_10206497829062893_3774809673315634999_n.jpg?fit=720%2C960" data-orig-size="720,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10406756_10206497829062893_3774809673315634999_n" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/10406756_10206497829062893_3774809673315634999_n.jpg?fit=225%2C300" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/10406756_10206497829062893_3774809673315634999_n.jpg?fit=720%2C960" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.scootering.com/10-top-tips-for-tiptop-touring/" rel="bookmark" title="10 top tips for tiptop touring">10 top tips for tiptop touring</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">23 Mar, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Get social</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/ScooteringMag/" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="https://twitter.com/ScooteringMag" target="Array"><i class="fa fa-twitter" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="YouTube" href="https://www.youtube.com/playlist?list=PL77DFDC167D065B87" target="Array"><i class="fa fa-youtube-play" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Instagram" href="https://www.instagram.com/scooteringmag/" target="Array"><i class="fa fa-instagram" ></i></a></li></ul>			</div>
						
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.scootering.com/scootering-classics-h-bomb-scooters/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Scootering classics: H-Bomb Scooters</span></a></li>
	</ul>
			
						
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="http://www.scootering.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form></div><div id="text-13" class="widget widget_text">			<div class="textwidget">  <strong><a href="http://www.classicmagazines.co.uk/sco135"><span class="subschead"><img src="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/subscribe.png?resize=380%2C55" alt="" data-recalc-dims="1"/></span></a></strong></p></div>
		</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=602");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a3ecfda3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=602&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3ecfda3' border='0' alt='' /></a></noscript></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=601");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=ab412355&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=601&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab412355' border='0' alt='' /></a></noscript></div>
		</div><div id="simple_facebook_page_feed_widget-3" class="widget widget_simple_facebook_page_feed_widget"><h3>Facebook</h3><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/ScooteringMag/" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></div><div id="text-19" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=580");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a1ffa27a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=580&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1ffa27a' border='0' alt='' /></a></noscript>
</div>
		</div><div id="text-20" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=588");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a7bb6a10&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=588&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bb6a10' border='0' alt='' /></a></noscript></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=555");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a22a5210&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=555&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22a5210' border='0' alt='' /></a></noscript></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=569");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a7691c38&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=569&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7691c38' border='0' alt='' /></a></noscript>
</div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=616");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a854b984&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=616&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a854b984' border='0' alt='' /></a></noscript></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=598");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=aefd3d51&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=598&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aefd3d51' border='0' alt='' /></a></noscript></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=571");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a36384e9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=571&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a36384e9' border='0' alt='' /></a></noscript>
</div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Latest issue</p>
		</div>
				
				
		<div id="category-posts-2" class="widget cat-post-widget"><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.scootering.com/370-apr-2017/" rel="bookmark">#370 &#8211; Apr 2017</a> <a  href="http://www.scootering.com/370-apr-2017/" title="#370 &#8211; Apr 2017"><span><img width="200" height="279" src="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/03/Scootering-April-2017.png?fit=200%2C279" class="attachment-200x300 size-200x300 wp-post-image" alt="" srcset="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/03/Scootering-April-2017.png?w=653 653w, https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/03/Scootering-April-2017.png?resize=215%2C300 215w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="3724" data-permalink="http://www.scootering.com/370-apr-2017/scootering-april-2017/" data-orig-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/03/Scootering-April-2017.png?fit=653%2C910" data-orig-size="653,910" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Scootering April 2017" data-image-description="" data-medium-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/03/Scootering-April-2017.png?fit=215%2C300" data-large-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/03/Scootering-April-2017.png?fit=653%2C910" /></span></a></li></ul>
</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.classicmagazines.co.uk/subscription/SCO?utm_source=sco&utm_medium=banner&utm_term=subscribe&utm_campaign=title-sites" class="myButton">Subscribe</a>

<a href="http://www.classicmagazines.co.uk/issue/SCO?utm_source=sco&utm_medium=banner&utm_term=back-issues&utm_campaign=title-sites" class="myButton">Single issues</a>

<a href="http://www.classicmagazines.co.uk/category/SCOOT/source/SCO125?utm_source=sco&utm_medium=banner&utm_term=shop&utm_campaign=title-sites" class="myButton">Shop</a></div>
		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=655");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=adf36dd1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=655&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adf36dd1' border='0' alt='' /></a></noscript></div>
		</div><div id="text-29" class="widget widget_text">			<div class="textwidget"><a href="https://www.instagram.com/scooteringmag/">
<img border="0" alt="Find us on instagram" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/02/Instagram-BG-1.jpg?w=100%25"  data-recalc-dims="1">
</a></div>
		</div><div id="youtube-channel-2" class="widget widget_youtube-channel"><h3>Videos</h3><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=tIaxW7sVhH0&amp;rel=0" title="Bike Shed london 2016" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/tIaxW7sVhH0/0.jpg);" title="Bike Shed london 2016" id="ytc_tIaxW7sVhH0"></span></a><h3 class="ytc_title ytc_title_below">Bike Shed london 2016</h3></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=IKiDqHCYqWc&amp;rel=0" title="Troy Bayliss has a message for Stafford showgoers!" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/IKiDqHCYqWc/0.jpg);" title="Troy Bayliss has a message for Stafford showgoers!" id="ytc_IKiDqHCYqWc"></span></a><h3 class="ytc_title ytc_title_below">Troy Bayliss has a message for Stafford showgoers!</h3></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_last ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=9F8HP6jWYyM&amp;rel=0" title="Kershaw on Classics - The International Classic MotorCycle Show, Stafford 2016" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/9F8HP6jWYyM/0.jpg);" title="Kershaw on Classics - The International Classic MotorCycle Show, Stafford 2016" id="ytc_9F8HP6jWYyM"></span></a><h3 class="ytc_title ytc_title_below">Kershaw on Classics - The International Classic MotorCycle Show, Stafford 2016</h3></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.fishtailparkas.com">
  <img src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/300x100-fishtail.jpg?w=720" alt="Fishtail" data-recalc-dims="1">
</a></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=596");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a7f9f441&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=596&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7f9f441' border='0' alt='' /></a></noscript></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.scootertrader.com/add-listing.html">
  <img src="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/02/sellgraphic3.png?w=720" alt="Sell your scooter" style="width:220px;height:45px;border:0" data-recalc-dims="1">
</a></center></div>
		</div><div id="text-26" class="widget widget_text">			<div class="textwidget"><a href="http://www.retailfinder.magcafe.com/?ms=2516"><img src="https://i1.wp.com/www.mortonsdirect.co.uk/classicracer/wp-content/uploads/sites/18/2016/07/findastockist.jpg?w=100%25" alt="Find a stockist"  data-recalc-dims="1" /></a></div>
		</div><div id="image-2" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://www.scooterotica.org/"><img src="http://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/08/IMG_3465.png?w=313" alt=" Scooterotica" title=" Scooterotica" class="alignnone" width="313" height="180" /></a></div>
</div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3>Follow us on Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-widget-id="695247657627996160">My Tweets</a></div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				<section class="container" id="footer-ads">
			<div class="container-inner">
				<div id="text-18" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://advintage.net/adserver/www/delivery/...'
  * to
  *   'https://advintage.net/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=573");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a569f38a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=573&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a569f38a' border='0' alt='' /></a></noscript>
</div>
		</div>			</div><!--/.container-inner-->
		</section><!--/.container-->
				
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>©2016 Mortons Media Group Ltd</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/ScooteringMag/" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="https://twitter.com/ScooteringMag" target="Array"><i class="fa fa-twitter" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="YouTube" href="https://www.youtube.com/playlist?list=PL77DFDC167D065B87" target="Array"><i class="fa fa-youtube-play" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Instagram" href="https://www.instagram.com/scooteringmag/" target="Array"><i class="fa fa-instagram" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.mortonsmediagroup.com/privacy.htm" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.scootering.com\/scootering-classics-painting-by-numbers-part-3\/":2943};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.scootering.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/admin-bar.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.10.5'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/themes/hueman/js/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.scootering.com\/wp-admin\/admin-ajax.php","nonce":"ee26e10da1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.scootering.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.scootering.com%2Fscootering-classics-painting-by-numbers-part-3%2F","blog_id":"4","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!--[if lt IE 9]>
<script src="http://www.scootering.com/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'106457670',post:'2943',tz:'1',srv:'www.scootering.com'} ]);
	_stq.push([ 'clickTrackerInit', '106457670', '2943' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><a class="ab-item" aria-haspopup="true" href="http://www.mortonsdirect.co.uk/wp-admin/user/about.php"><span class="ab-icon"></span><span class="screen-reader-text">About WordPress</span></a><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-default" class="ab-submenu">
		<li id="wp-admin-bar-about"><a class="ab-item" href="http://www.mortonsdirect.co.uk/wp-admin/user/about.php">About WordPress</a>		</li></ul><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Documentation</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Support Forums</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Feedback</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://www.scootering.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.scootering.com%2Fscootering-classics-painting-by-numbers-part-3%2F">Log in</a>		</li>
		<li id="wp-admin-bar-bp-register"><a class="ab-item" href="http://www.scootering.com/register/">Register</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.scootering.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Search</label><input type="submit" class="adminbar-button" value="Search"/></form></div>		</li></ul>			</div>
					</div>

		</body>
</html>