<!DOCTYPE html> 
<html class="no-js" lang="en-GB">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.scootering.com/xmlrpc.php">
	
	<title>Scootering classics: 70 Years of Vespa &#8211; 1946-today &#8211; Scootering</title>
        <style type="text/css">
        </style>
        <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scootering &raquo; Feed" href="http://www.scootering.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scootering &raquo; Comments Feed" href="http://www.scootering.com/comments/feed/" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="Scootering &raquo; Scootering classics: 70 Years of Vespa &#8211; 1946-today Comments Feed" href="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.scootering.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.scootering.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.scootering.com/wp-includes/css/admin-bar.min.css?ver=4.7.2' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.scootering.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://www.scootering.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fts-popup-css'  href='http://www.scootering.com/wp-content/plugins/feed-them-social/feeds/css/magnific-popup.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.scootering.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='snsf_stylesheet-css'  href='http://www.scootering.com/wp-content/plugins/simple-newsletter-signup/css/default.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-share-main-css'  href='http://www.scootering.com/wp-content/plugins/simple-social-share/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.scootering.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.scootering.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.scootering.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontsforwebstyle-css'  href='http://www.scootering.com/wp-content/plugins/font/css/fontsforwebstyle.css?pver=7.5.1&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.scootering.com/wp-content/plugins/font/css/start/jquery-ui-1.8.14.custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker2-css'  href='http://www.scootering.com/wp-content/plugins/font/css/colorpicker.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.scootering.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.scootering.com/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.scootering.com/wp-content/themes/hueman/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.scootering.com/wp-content/themes/hueman/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.scootering.com/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.scootering.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=4.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.scootering.com/wp-content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='subscribeunlock-css'  href='http://www.scootering.com/wp-content/plugins/subscribe-unlock/css/style.css?ver=2.62' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://www.scootering.com/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://www.scootering.com/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=3.0.2' type='text/css' media='all' />
<style id='jmig_stylesheet-inline-css' type='text/css'>
.gallery-item:not(.emoji), .gallery-item img:not(.emoji), gallery-item a:not(.emoji) { width: 150px !important; max-width: 150px !important; min-width: 150px !important; }
.gallery-item {margin: 1px !important}
</style>
<link rel='stylesheet' id='jmig_captions-css'  href='http://www.scootering.com/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-maosnry-v3-captions.css?ver=3.0.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://www.scootering.com/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='sccss_style-css'  href='http://www.scootering.com?sccss=1&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.scootering.com/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.scootering.com/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.scootering.com/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.scootering.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.scootering.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='smp_style-css'  href='http://www.scootering.com/wp-content/plugins/wp-super-popup//colorbox.css?ver=663091873' type='text/css' media='all' />
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"http:\/\/www.scootering.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"http:\/\/www.scootering.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/feed-them-social/feeds/js/magnific-popup.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"en_GB","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.scootering.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/simple-newsletter-signup/simple-newsletter-signup.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favourite","my_favs":"My Favourites","rejected":"Rejected","remove_fav":"Remove Favourite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/font/js/jquery.fcarousel.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/font/js/colorpicker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/font/js/jquery.fontPlugin.js?pver=7.5.1&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/font/js/pluginscripts.js?pver=7.5.1&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/wp-super-popup//jquery.colorbox-min.js?ver=1559168013'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/wp-super-popup//jquery.utils-min.js?ver=1006446632'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smp_vars = {"cookie_id":"1487692614818","cookie_num_visits":"3","show_mode":"1","popup_url":"http:\/\/www.scootering.com\/wp-content\/uploads\/sites\/4\/smp_popup.html","load_mode":"2","page_content_id":"","popup_width":"775","popup_height":"600","popup_opacity":"0.5","popup_speed":"700","overlay_close":"true","popup_delay":"2000","cookie_duration":"30","ajaxurl":"http:\/\/www.scootering.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/wp-super-popup//wp-super-popup.js?ver=1040941485'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/subscribe-unlock/js/script.js?ver=2.62'></script>
<link rel='https://api.w.org/' href='http://www.scootering.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.scootering.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.scootering.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Scootering classics: Eyecandy &#8211; Painting by numbers &#8211; Part 1' href='http://www.scootering.com/scootering-classics-eyecandy-painting-by-numbers-part-1/' />
<link rel='next' title='#369 &#8211; Mar 2017' href='http://www.scootering.com/369-mar-2017/' />
<link rel="canonical" href="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/" />
<link rel='shortlink' href='http://wp.me/p7cGvc-Gs' />
<link rel="alternate" type="application/json+oembed" href="http://www.scootering.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scootering.com%2Fscootering-classics-70-years-of-vespa-1946-today%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.scootering.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.scootering.com%2Fscootering-classics-70-years-of-vespa-1946-today%2F&#038;format=xml" />
        <script type="text/javascript">
            var myAjaxFTS = 'http://www.scootering.com/wp-admin/admin-ajax.php';
        </script>
                <script type="text/javascript">
            var myAjaxFTS = 'http://www.scootering.com/wp-admin/admin-ajax.php';
        </script>
        
	<script type="text/javascript">var ajaxurl = 'http://www.scootering.com/wp-admin/admin-ajax.php';</script>

<style type="text/css">@font-face {
			font-family: 'coolveticarg';
			src: url('http://www.scootering.com/wp-content/plugins/font/font_files/coolveticarg.eot');
			src: url('http://www.scootering.com/wp-content/plugins/font/font_files/coolveticarg.woff') format('woff'),
			url('http://www.scootering.com/wp-content/plugins/font/font_files/coolveticarg.eot') format('eot'),
			url('http://www.scootering.com/wp-content/plugins/font/font_files/coolveticarg.ttf')  format('truetype');
		}
PICK AN ELEMENT NOW - or type CSS selector(advanced) {
font-size: 30px !important;
color: #444 !important;
}
DIV DIV DIV.widget.widget_text DIV.textwidget A.myButton {
top: -18px !important;
left: 3px !important;
position: relative !important;
font-size: 13px !important;
}
DIV DIV UL LI A.post-title {
font-size: 25px !important;
color: #3374e6 !important;
font-family:'coolveticarg' !important;}
DIV DIV DIV.widget.widget_text DIV.textwidget A, DIV DIV DIV.textwidget A.ui-draggable.ui-draggable-handle BUTTON.deletePreset {
top: 0px !important;
left: -1px !important;
position: relative !important;
font-size: 14px !important;
}
NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-custom.menu-item-object-custom.current-menu-item.current_page_item.menu-item-home.menu-item-22 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-taxonomy.menu-item-object-category.menu-item-168 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-taxonomy.menu-item-object-category.menu-item-has-children.menu-item-166 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-has-children.menu-item-167 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-27 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-taxonomy.menu-item-object-category.menu-item-30 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-taxonomy.menu-item-object-category.menu-item-30 A.ui-draggable.ui-draggable-handle, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-169 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-has-children.menu-item-36 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-25 A, UL LI UL.sub-menu LI.menu-item.menu-item-type-taxonomy.menu-item-object-category.menu-item-170 A.ui-draggable.ui-draggable-handle, UL LI UL.sub-menu LI.menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-23 A.ui-draggable.ui-draggable-handle, UL LI UL.sub-menu LI.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-173 A.ui-draggable.ui-draggable-handle, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-home.menu-item-22 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-has-children.menu-item-490 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-177 A, NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-post_type.menu-item-object-page.menu-item-1249 A {
font-size: 17px !important;
color: #ffffff !important;
top: -1px !important;
left: -1px !important;
position: relative !important;
font-family:'coolveticarg' !important;}
NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-taxonomy.menu-item-object-category.menu-item-383 A {
color: #ffffff !important;
font-size: 17px !important;
font-family:'coolveticarg' !important;}
NAV DIV UL.nav.container-inner.group LI.menu-item.menu-item-type-custom.menu-item-object-custom.menu-item-408 A {
font-size: 25px !important;
color: #277af5 !important;
top: -6px !important;
left: 422px !important;
position: relative !important;
font-family:'coolveticarg' !important;}
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.scootering.com/wp-content/uploads/sites/4/2015/12/s.png" />
<!--[if lt IE 9]>
<script src="http://www.scootering.com/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.scootering.com/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-32981516-34', 'scootering.com'); 
ga('require', 'displayfeatures'); 
ga('send', 'pageview'); 
</script> 

		<style>
			.subscribeunlock_signup_form, .subscribeunlock_confirmation_info {background-color: #F8F8F8 !important; border-color: #CCCCCC !important; color: #333333 !important; font-size: 13px !important;}
			.subscribeunlock_signup_form a, .subscribeunlock_confirmation_info a, .subscribeunlock_signup_form p, .subscribeunlock_confirmation_info p { color: #333333; !important; font-size: 13px !important;}
			.subscribeunlock_signup_form a, .subscribeunlock_confirmation_info a { color: #333333; !important; text-decoration: underline !important;}
			a.subscribeunlock-submit, a.subscribeunlock-submit:visited {background-color: #0147A3 !important; border-color: #0147A3 !important; color: #FFFFFF !important; font-size: 14px !important; text-decoration: none !important;}
			a.subscribeunlock-submit:hover, a.subscribeunlock-submit:active {background-color: #013982 !important; border-color: #013982 !important; color: #FFFFFF !important; font-size: 14px !important; text-decoration: none !important;}
			.subscribeunlock_terms, .subscribeunlock-input, .subscribeunlock-input:hover, .subscribeunlock-input:active, .subscribeunlock-input:focus{border-color:#444444 !important; background-color:#FFFFFF !important; background-color:rgba(255,255,255,0.7) !important; color: #333333 !important; font-size: 13px !important;}
		</style>
		<script>
			var subscribeunlock_action = "http://www.scootering.com/wp-admin/admin-ajax.php";
			var subscribeunlock_cookie_value = "ilovelencha";
			var subscribeunlock_ga_tracking = "off";
		</script><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
		<script type="text/javascript">
			var ajaxproxy = 'http://www.scootering.com/wp-admin/admin-ajax.php';
			var fontBlogUrl = 'http://www.scootering.com';
			var fontBlogName = 'Scootering';
			var fontPluginVersion = '7.5.1';
		</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Scootering classics: 70 Years of Vespa &#8211; 1946-today" />
<meta property="og:url" content="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/" />
<meta property="og:description" content="It&#8217;s 70 years since the first Vespa scooter rolled off the production line at the Pontedera factory in Italy&#8230; a humble 98cc, three-speed machine. Let&#8217;s take a look inside the fact…" />
<meta property="article:published_time" content="2017-02-23T09:00:30+00:00" />
<meta property="article:modified_time" content="2017-02-20T10:38:09+00:00" />
<meta property="og:site_name" content="Scootering" />
<meta property="og:image" content="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/032-Pontedera-factory-1950.jpg?fit=750%2C553" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="553" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:image" content="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/032-Pontedera-factory-1950.jpg?fit=750%2C553&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */
body { font-family: "Open Sans", Arial, sans-serif; }
.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }

::selection { background-color: #dd3333; }
::-moz-selection { background-color: #dd3333; }

a,
.themeform label .required,
#flexslider-featured .flex-direction-nav .flex-next:hover,
#flexslider-featured .flex-direction-nav .flex-prev:hover,
.post-hover:hover .post-title a,
.post-title a:hover,
.s1 .post-nav li a:hover i,
.content .post-nav li a:hover i,
.post-related a:hover,
.s1 .widget_rss ul li a,
#footer .widget_rss ul li a,
.s1 .widget_calendar a,
#footer .widget_calendar a,
.s1 .alx-tab .tab-item-category a,
.s1 .alx-posts .post-item-category a,
.s1 .alx-tab li:hover .tab-item-title a,
.s1 .alx-tab li:hover .tab-item-comment a,
.s1 .alx-posts li:hover .post-item-title a,
#footer .alx-tab .tab-item-category a,
#footer .alx-posts .post-item-category a,
#footer .alx-tab li:hover .tab-item-title a,
#footer .alx-tab li:hover .tab-item-comment a,
#footer .alx-posts li:hover .post-item-title a,
.comment-tabs li.active a,
.comment-awaiting-moderation,
.child-menu a:hover,
.child-menu .current_page_item > a,
.wp-pagenavi a { color: #dd3333; }

.themeform input[type="submit"],
.themeform button[type="submit"],
.s1 .sidebar-top,
.s1 .sidebar-toggle,
#flexslider-featured .flex-control-nav li a.flex-active,
.post-tags a:hover,
.s1 .widget_calendar caption,
#footer .widget_calendar caption,
.author-bio .bio-avatar:after,
.commentlist li.bypostauthor > .comment-body:after,
.commentlist li.comment-author-admin > .comment-body:after { background-color: #dd3333; }

.post-format .format-container { border-color: #dd3333; }

.s1 .alx-tabs-nav li.active a,
#footer .alx-tabs-nav li.active a,
.comment-tabs li.active a,
.wp-pagenavi a:hover,
.wp-pagenavi a:active,
.wp-pagenavi span.current { border-bottom-color: #dd3333!important; }				
				

.s2 .post-nav li a:hover i,
.s2 .widget_rss ul li a,
.s2 .widget_calendar a,
.s2 .alx-tab .tab-item-category a,
.s2 .alx-posts .post-item-category a,
.s2 .alx-tab li:hover .tab-item-title a,
.s2 .alx-tab li:hover .tab-item-comment a,
.s2 .alx-posts li:hover .post-item-title a { color: #dd3333; }

.s2 .sidebar-top,
.s2 .sidebar-toggle,
.post-comments,
.jp-play-bar,
.jp-volume-bar-value,
.s2 .widget_calendar caption { background-color: #dd3333; }

.s2 .alx-tabs-nav li.active a { border-bottom-color: #dd3333; }
.post-comments span:before { border-right-color: #dd3333; }				
				

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #1e73be; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #1e73be; }
}			
				

#nav-header.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #000000; }
}			
				
#footer-bottom { background-color: #1e73be; }
.site-title a img { max-height: 100px; }
img { -webkit-border-radius: 5px; border-radius: 5px; }
body { background-color: #d3d3d3; }
</style>
</head>

<body class="post-template-default single single-post postid-2632 single-format-standard admin-bar no-customize-support col-3cm full-width unknown no-js">

<div id="wrapper">

	<header id="header">
	
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="http://www.scootering.com/" rel="home"><img src="http://www.scootering.com/wp-content/uploads/sites/4/2015/12/scnew.png" alt="Scootering"></a></p>
															<div id="header-ads">
						<div id="text-2" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=603");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a1cfff3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=603&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1cfff3a' border='0' alt='' /></a></noscript></div>
		</div>					</div><!--/#header-ads-->
									</div>
				
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-header" class="nav container-inner group"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="http://www.scootering.com/">Scootering<br>Home</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-168"><a href="http://www.scootering.com/category/news-and-products/">News &#038; <br>Products</a>
<ul class="sub-menu">
	<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="http://www.scootering.com/category/news/">News</a></li>
	<li id="menu-item-2174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2174"><a href="http://www.scootering.com/category/scooter-lab/">Product test &#038; reviews</a></li>
</ul>
</li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-166"><a href="http://www.scootering.com/category/features/">Scooter<br>Tech</a>
<ul class="sub-menu">
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="http://www.scootering.com/category/how-to/">How To</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://www.scootering.com/category/tech/">Tech</a></li>
	<li id="menu-item-1606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1606"><a href="http://www.scooterotica.org/">Scooterotica Forum</a></li>
</ul>
</li>
<li id="menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-167"><a target="_blank" href="http://www.scootertrader.com">Scooter<br>Trader</a>
<ul class="sub-menu">
	<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a target="_blank" href="http://scootertrader.com">Scooters for sale</a></li>
	<li id="menu-item-1043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1043"><a target="_blank" href="http://www.scootertrader.com/add-listing.html">Sell your scooter</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a target="_blank" href="http://www.scootertrader.com/dealers.html">UK Vespa Dealers</a></li>
	<li id="menu-item-1319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1319"><a href="http://www.scootering.com/insurance/">Insurance</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27"><a href="http://www.scootering.com/events/">Scooter<br>Life</a>
<ul class="sub-menu">
	<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="http://www.scootering.com/category/recommended-listening-archive/">Recommended Listening Archive</a></li>
	<li id="menu-item-877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877"><a href="http://www.scootering.com/events/">Events</a></li>
	<li id="menu-item-2175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175"><a href="http://www.scootering.com/category/events-reviews/">Events Reviews</a></li>
	<li id="menu-item-970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970"><a href="http://www.scootering.com/category/competitions/">Competitions</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.scootering.com/category/video/">Scooter Tube</a></li>
	<li id="menu-item-1605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1605"><a href="http://www.scooterotica.org/">Scooterotica Forum</a></li>
</ul>
</li>
<li id="menu-item-169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169"><a target="_blank" href="http://www.classicmagazines.co.uk/category/SCOOT/source/SCO125?utm_source=sco&#038;utm_medium=banner&#038;utm_term=shop&#038;utm_campaign=title-sites">Scooter<br>Shop</a></li>
<li id="menu-item-1249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1249"><a href="http://www.scootering.com/clubs/">Scooter<br>Club Guide</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.scootering.com/commercial-links/">Dealer &#038;<br>Trade Links</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.scootering.com/contact/">Contact<br>Scootering</a></li>
</ul></div>
					</nav><!--/#nav-header-->
								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">			
			<div class="main">
				<div class="main-inner group">
<section class="content">
	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category"><a href="http://www.scootering.com/category/features/" rel="category tag">Features</a></li>
					</ul>
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article class="post-2632 post type-post status-publish format-standard has-post-thumbnail hentry category-features">	
				<div class="post-inner group">
					
					<h1 class="post-title">Scootering classics: 70 Years of Vespa &#8211; 1946-today</h1>
					<p class="post-byline">posted by <a href="http://www.scootering.com/author/jclements/" title="Posts by Jayne Clements" rel="author">Jayne Clements</a> &middot; 23rd February 2017</p>
					
										
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
							<p>It&#8217;s 70 years since the first Vespa scooter rolled off the production line at the Pontedera factory in Italy&#8230; a humble 98cc, three-speed machine. Let&#8217;s take a look inside the factory where it all began and celebrate the anniversary of this most famous scooter brand&#8230;</p>
<p><a href="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/032-Pontedera-factory-1950.jpg" data-rel="lightbox-0" title=""><img data-attachment-id="2656" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/032-pontedera-factory-1950/" data-orig-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/032-Pontedera-factory-1950.jpg?fit=750%2C553" data-orig-size="750,553" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1101304823&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="032 Pontedera factory 1950" data-image-description="" data-medium-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/032-Pontedera-factory-1950.jpg?fit=300%2C221" data-large-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/032-Pontedera-factory-1950.jpg?fit=720%2C531" class="aligncenter wp-image-2656 size-full" src="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/032-Pontedera-factory-1950.jpg?resize=720%2C531" srcset="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/032-Pontedera-factory-1950.jpg?w=750 750w, https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/032-Pontedera-factory-1950.jpg?resize=300%2C221 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a></p>
<p>Vespa has undergone explosive growth over the last decade &#8211; from 58,000 vehicles produced in 2004 to 170,000 in 2015 &#8211; with production spread across plants in Pontedera, Italy, Vinh Phuc in Vietnam and Baramati, India.</p>
<figure id="attachment_2633" style="width: 750px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/01_Vespa-MP6-Protot-1945.jpg" data-rel="lightbox-1" title=""><img data-attachment-id="2633" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/prototipo-vespa/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/01_Vespa-MP6-Protot-1945.jpg?fit=750%2C594" data-orig-size="750,594" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;prototipo vespa&quot;,&quot;created_timestamp&quot;:&quot;1048588804&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;prototipo vespa&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="prototipo vespa" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/01_Vespa-MP6-Protot-1945.jpg?fit=300%2C238" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/01_Vespa-MP6-Protot-1945.jpg?fit=720%2C570" class="wp-image-2633 size-full" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/01_Vespa-MP6-Protot-1945.jpg?resize=720%2C570" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/01_Vespa-MP6-Protot-1945.jpg?w=750 750w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/01_Vespa-MP6-Protot-1945.jpg?resize=300%2C238 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Vespa MP6 Prototype 1945.</figcaption></figure>
<p>The brand has gone from strength to strength, building on an enviable reputation for innovation, creative flair and engineering excellence.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=566");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a3b601f7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=566&cb=INSERT_RANDOM_NUMBER_HERE&n=a3b601f7' border='0' alt='' /></a></noscript>
</center></div>
<p>But while this might seem like a burst of near-overnight success, in fact the Vespa story has its roots in events that took place some 120 years earlier.</p>
<figure id="attachment_2634" style="width: 750px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/02_Vespa-98cc-1946.jpg" data-rel="lightbox-2" title=""><img data-attachment-id="2634" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/vespa98/" data-orig-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/02_Vespa-98cc-1946.jpg?fit=750%2C585" data-orig-size="750,585" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;vespa98&quot;,&quot;created_timestamp&quot;:&quot;1048588913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;vespa98&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa98" data-image-description="" data-medium-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/02_Vespa-98cc-1946.jpg?fit=300%2C234" data-large-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/02_Vespa-98cc-1946.jpg?fit=720%2C562" class="wp-image-2634 size-full" src="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/02_Vespa-98cc-1946.jpg?resize=720%2C562" srcset="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/02_Vespa-98cc-1946.jpg?w=750 750w, https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/02_Vespa-98cc-1946.jpg?resize=300%2C234 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Vespa 98cc 1946.</figcaption></figure>
<p>Way back in 1884, 20-year-old Rinaldo Piaggio launched his own business fitting out luxury ships before expanding to build rail carriages, goods vans, luxury coaches and engines, trams and special truck bodies.</p>
<p>During the industrial overdrive that accompanied the First World War, Piaggio went further still, opening new plants to build aeroplanes. This part of the business enjoyed huge success right up to and throughout the Second World War with notable models including the P.108 heavy bomber &#8211; right up to the point where the Allies sent waves of bombers to wipe the Piaggio factories at Genoa, Finale Ligure and Pontedera off the map.</p>
<figure id="attachment_2635" style="width: 750px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/03_Vespa-MP6-Protot-1945.jpg" data-rel="lightbox-3" title=""><img data-attachment-id="2635" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/prototipovespa3/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/03_Vespa-MP6-Protot-1945.jpg?fit=750%2C911" data-orig-size="750,911" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;prototipovespa3&quot;,&quot;created_timestamp&quot;:&quot;1048588826&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;prototipovespa3&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="prototipovespa3" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/03_Vespa-MP6-Protot-1945.jpg?fit=247%2C300" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/03_Vespa-MP6-Protot-1945.jpg?fit=720%2C875" class="wp-image-2635 size-full" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/03_Vespa-MP6-Protot-1945.jpg?resize=720%2C875" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/03_Vespa-MP6-Protot-1945.jpg?w=750 750w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/03_Vespa-MP6-Protot-1945.jpg?resize=247%2C300 247w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Vespa MP6 Prototype 1945 up close, beautiful louvre vents.</figcaption></figure>
<p>When the war ended, Rinaldo&#8217;s sons Enrico and Armando were left with the task of picking up the pieces. Enrico got the hardest job &#8211; bringing the Pontedera factory back on line. It was essentially a pile of blasted rubble but nevertheless Enrico got on with the task of getting his part of the devastated company back on its feet.</p>
<p>Reconstruction began and machinery that had been evacuated elsewhere was returned to the site. Realising that he needed to diversify production to suit the postwar era, Enrico had a stroke of genius &#8211; he would concentrate on building an inexpensive new vehicle to provide people with basic personal mobility.</p>
<p>A year earlier, in 1944, two of his engineers at Melia., Renzo Spolti and Vittorio Casini, had knocked up a prototype based on a small motorcycle made for paratroopers during the war. It was known officially as the MP5 but soon earned the nickname &#8216;Paperino &#8211; the Italian name for Donald Duck &#8211; because it looked a bit odd.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=653");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=ad01cdb3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=653&cb=INSERT_RANDOM_NUMBER_HERE&n=ad01cdb3' border='0' alt='' /></a></noscript>
</center></div>
<p>Enrico was unhappy. This wasn&#8217;t how he saw the future of Piaggio, so he decided to bring in the big guns and asked aeronautical engineer Corradino D&#8217;Ascanio to redesign it.</p>
<p>The task intrigued Corradino. He did not like motorcycles, finding them uncomfortable, bulky and dirty, with wheels that were difficult to change after a puncture, but here was an opportunity to create something that solved all those problems using his aviation-derived engineering experience.</p>
<figure id="attachment_2636" style="width: 750px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/04_Piaggio-Museum.jpg" data-rel="lightbox-4" title=""><img data-attachment-id="2636" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/04_piaggio-museum/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/04_Piaggio-Museum.jpg?fit=750%2C498" data-orig-size="750,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;FinePixS2Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145612197&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="04_Piaggio Museum" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/04_Piaggio-Museum.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/04_Piaggio-Museum.jpg?fit=720%2C478" class="wp-image-2636 size-full" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/04_Piaggio-Museum.jpg?resize=720%2C478" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/04_Piaggio-Museum.jpg?w=750 750w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/04_Piaggio-Museum.jpg?resize=300%2C199 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">A most amazing collection, preserved for history.</figcaption></figure>
<p>To eliminate the chain he imagined a vehicle with a stress-bearing body and direct mesh; to make it easier to ride, he put the gear lever on the handlebar; to make tyre changing easier he designed not a fork, but a supporting arm similar to an aircraft undercarriage.</p>
<p>Finally, he designed a body that would protect the rider from road dirt and debris. Decades before anyone had even heard of an ergonomic study, the riding position of Carradino&#8217;s vehicle was designed to let the rider sit comfortably and safely, rather than being balanced on a high-wheel motorcycle.</p>
<figure id="attachment_2637" style="width: 750px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/05_Pontedera-factory.jpg" data-rel="lightbox-5" title=""><img data-attachment-id="2637" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/05_pontedera-factory/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/05_Pontedera-factory.jpg?fit=750%2C498" data-orig-size="750,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;FinePixS2Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145633537&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="05_Pontedera factory" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/05_Pontedera-factory.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/05_Pontedera-factory.jpg?fit=720%2C478" class="wp-image-2637 size-full" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/05_Pontedera-factory.jpg?resize=720%2C478" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/05_Pontedera-factory.jpg?w=750 750w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/05_Pontedera-factory.jpg?resize=300%2C199 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Production line at the Pontedera factory.</figcaption></figure>
<p>Corradino&#8217;s aerodynamically-attuned design owed nothing to the Paperino: it was entirely and startlingly original compared to every other existing means of two-wheeled transport. With the help of colleague Mario D&#8217;Este, it took Corradino only a few days to fine tune his idea and prepare the MP6 prototype scooter, manufactured in Pontedera in April of 1946.</p>
<p>Enrico Piaggio himself named it. Standing in front of the MP6, with its wide central part where the rider sits and the &#8216;narrow&#8217; waist, he exclaimed: “Sembra una vespa!” (“It looks like a wasp!”). And so the Vespa was born.</p>
<p>&nbsp;</p>
<h4><strong>Going global</strong></h4>
<p>Piaggio and Company S.p.A. filed a patent with the Central Patents Office for Inventions, models and brand names at the Ministry of Industry and Commerce in Florence on April 23, 1946, for “a motor cycle with a rational complex of organs and elements with body combined with the mudguards and bonnet covering all the mechanical parts.”</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<iframe id='a0ff81db' name='a0ff81db' src='http://advintage.net/adserver/www/delivery/afr.php?zoneid=654&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='250' height='250'><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a0427cad&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=654&cb=INSERT_RANDOM_NUMBER_HERE&n=a0427cad' border='0' alt='' /></a></iframe>
</center></div>
<figure id="attachment_2638" style="width: 750px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/06_Piaggio-Museum.jpg" data-rel="lightbox-6" title=""><img data-attachment-id="2638" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/06_piaggio-museum/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/06_Piaggio-Museum.jpg?fit=750%2C498" data-orig-size="750,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;FinePixS2Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145612485&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="06_Piaggio Museum" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/06_Piaggio-Museum.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/06_Piaggio-Museum.jpg?fit=720%2C478" class="wp-image-2638 size-full" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/06_Piaggio-Museum.jpg?resize=720%2C478" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/06_Piaggio-Museum.jpg?w=750 750w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/06_Piaggio-Museum.jpg?resize=300%2C199 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Simple beauty on display in the Piaggio museum.</figcaption></figure>
<p>Public reaction to the Vespa was mixed at first but Enrico still went ahead and commissioned a factory production run of 2000 Vespa 98cc scooters. One example appeared at that year&#8217;s Milan show, where even Cardinal Alfredo Ildefonso Schuster, the Archbishop of Milan, stopped to take a look.</p>
<p>Two versions of the Vespa 98cc went on sale with two prices: 55,000 lire for the ‘normal’ version and 61,000 lire for the ‘luxury’ version which boasted a few optional extras including a speedometer; lateral stand and stylish white-trim tyres.</p>
<figure id="attachment_2639" style="width: 750px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/07_Pontedera-factory.jpg" data-rel="lightbox-7" title=""><img data-attachment-id="2639" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/07_pontedera-factory/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/07_Pontedera-factory.jpg?fit=750%2C498" data-orig-size="750,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.7&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;FinePixS2Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145631068&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="07_Pontedera factory" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/07_Pontedera-factory.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/07_Pontedera-factory.jpg?fit=720%2C478" class="wp-image-2639 size-full" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/07_Pontedera-factory.jpg?resize=720%2C478" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/07_Pontedera-factory.jpg?w=750 750w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/07_Pontedera-factory.jpg?resize=300%2C199 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Another machine going through factory QC.</figcaption></figure>
<p>It took a little while to catch on, but during the last months of 1947, production began to explode and the following year the Vespa 125 appeared, a larger model that was soon firmly established as the successor to the first Vespa 98.</p>
<p>Output grew rapidly, presaging events 70 years later; in 1946, Piaggio put 2484 scooters on the market. These became 10,535 the following year, and by 1948 production had reached 19,822.</p>
<p>In the meantime, Piaggio had begun to extend its range into the light transport sector. Production of the scooter-derived three-wheeler Ape van (Ape being the Italian for &#8216;bee&#8217;) began in 1948, and the vehicle was an immediate success.</p>
<p>When the first German licensee Hoffman-Werke of Lintorf also started Vespa production in 1950, output topped 60,000 vehicles, and just three years later 171,200 were rolling off the production lines.</p>
<p>Foreign markets watched the birth of the scooter with interest. The Times called it &#8220;a completely Italian product, such as we have not seen since the Roman chariot.” Enrico Piaggio continued to encourage the spread of the Vespa abroad, creating an extensive service network all over Europe and the rest of the world.</p>
<p>He even personally tested prototypes and new models. In 1951 some 20,000 enthusiasts turned up for Vespa Day in Italy and licence production commenced at Douglas of Bristol in Britain and ACMA of Paris in France.</p>
<p>By 1953 there were more than 10,000 Piaggio service points throughout the world, including locations in America and Asia. Vespa Clubs boasted more than 50,000 members in total.</p>
<figure id="attachment_2640" style="width: 750px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/08_Piaggio-Museum.jpg" data-rel="lightbox-8" title=""><img data-attachment-id="2640" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/08_piaggio-museum/" data-orig-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/08_Piaggio-Museum.jpg?fit=750%2C498" data-orig-size="750,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;FinePixS2Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145612769&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="08_Piaggio Museum" data-image-description="" data-medium-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/08_Piaggio-Museum.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/08_Piaggio-Museum.jpg?fit=720%2C478" class="wp-image-2640 size-full" src="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/08_Piaggio-Museum.jpg?resize=720%2C478" srcset="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/08_Piaggio-Museum.jpg?w=750 750w, https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/08_Piaggio-Museum.jpg?resize=300%2C199 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Vespa with sidecar on display at the museum.</figcaption></figure>
<p>Production began in Spain in 1953 at Moto Vespa S.A. of Madrid, founded on 1952, now Piaggio Espana, followed immediately by Jette, just outside Brussels in Belgium. Plants sprang up in Bombay and Brazil; the Vespa reached the USA, and its enormous popularity drew the attention of the Reader&#8217;s Digest, which wrote a long article about it. Production passed the 500,000 mark in 1953 and the one million mark in 1956.</p>
<p>Soon the Vespa was produced in 13 countries and marketed in 114, including Australia, South Africa (where it was known as the Bromponie, or moor pony), Iran and China. And it was copied: on June 9, 1957, lzvestia reported the start of production at Kirov in the USSR of the Viatka 150cc, an almost perfect clone of the Vespa. Total units produced hit two million in 1960.</p>
<p>&nbsp;</p>
<p><strong>Piaggio splits</strong></p>
<p>The Vespa boom, and the differing business prospects of the Piaggio brothers, with Enrico concentrating on light individual mobility in Tuscany and Armando on the aeronautical business In Liguria, led the company to split.</p>
<figure id="attachment_2654" style="width: 750px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/029-Pontedera-factory-1950.jpg" data-rel="lightbox-9" title=""><img data-attachment-id="2654" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/029-pontedera-factory-1950/" data-orig-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/029-Pontedera-factory-1950.jpg?fit=750%2C511" data-orig-size="750,511" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1101305023&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="029 Pontedera factory 1950" data-image-description="" data-medium-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/029-Pontedera-factory-1950.jpg?fit=300%2C204" data-large-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/029-Pontedera-factory-1950.jpg?fit=720%2C491" class="wp-image-2654 size-full" src="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/029-Pontedera-factory-1950.jpg?resize=720%2C491" srcset="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/029-Pontedera-factory-1950.jpg?w=750 750w, https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/029-Pontedera-factory-1950.jpg?resize=300%2C204 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Production in full swing at the Vespa factory.</figcaption></figure>
<p>On February 22, 1964, Enrico Piaggio acquired the share in Piaggio &amp; C. S.p.A. held by his brother Armando, who then founded Rinaldo Piaggio Industrie Meccaniche Aeronautiche (I.A.M. Rinaldo Piaggio). The Vespa 50 had appeared the previous year, 1963, following the introduction of a law in Italy making a numberplate obligatory on two-wheelers over 50cc.</p>
<p>The new scooter was exempt from this law and was an immediate success. In Italy sales of vehicles with numberplates decreased by 28% in 1965 compared to the previous year. On the other hand, the Vespa, with its new &#8217;50&#8217; series, enjoyed continuing success.</p>
<p>To date almost 3.5 million Vespa 50s have been built in different models and versions. The Vespa ET9 50, launched in autumn 2000 (and replaced in 2005 by the Vespa LX) was the first four-stroke Vespa 50cc.</p>
<p>The Vespa PX, the single most successful model in the entire history of the Vespa, was created in 1977 and is still in production in the 125 and 150cc versions. In 1996, the 50th anniversary year, the Vespa ET4 and ET2 range was created. The ET4 was the first Vespa in history powered by a four-stroke engine.</p>
<p>There was another twist to the Vespa story in 2003 with the launch of the Granturismo 200L and 125L. With these two models, Vespa reached unprecedented size and power levels. In 2005, another two new products were added to the range: the Vespa LX (50, 125 and 150) replaced the Vespa ET (over 460,000 units sold since 1996) while, 50 years after the launch of the legendary Vespa GS Gran Sport, the Vespa GTS 250 i.e. took over as the fastest, most powerful and high-tech Vespa ever.</p>
<p>Three exclusive models were presented to celebrate Vespa&#8217;s 60th anniversary in 2006, the Vespa GTV, Vespa LXV and Vespa GT 60°. The Vespa S arrived the following year, inspired by the lines of the 1970 era models. In May 2008 the Vespa GTS 300 Super arrived: the 145th model.</p>
<p>In the spring of 2012, the small LX/S series got a brand new single cylinder 125/150 three-valve electronic injection power unit that could do 55km on a litre of petrol. The same engine also equipped the Vespa 946.</p>
<figure id="attachment_2655" style="width: 750px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/031-Pontedera-factory-1960.jpg" data-rel="lightbox-10" title=""><img data-attachment-id="2655" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/031-pontedera-factory-1960/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/031-Pontedera-factory-1960.jpg?fit=750%2C381" data-orig-size="750,381" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vespa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145382171&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="031 Pontedera factory 1960" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/031-Pontedera-factory-1960.jpg?fit=300%2C152" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/031-Pontedera-factory-1960.jpg?fit=720%2C366" class="wp-image-2655 size-full" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/031-Pontedera-factory-1960.jpg?resize=720%2C366" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/031-Pontedera-factory-1960.jpg?w=750 750w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/031-Pontedera-factory-1960.jpg?resize=300%2C152 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Part-finished Vespas swing past overhead at the factory.</figcaption></figure>
<p>Introduced at the 2012 EICMA show in Milan, the 946 was a homage to the MP6 prototype, bringing the Vespa hill circle.</p>
<h4></h4>
<h4><strong>Record breakers</strong></h4>
<p>Over the years, an illustrious band of enterprising Vespa riders have taken their machines to new extremes. In 1952, Frenchman Georges Monneret built an &#8216;amphibious&#8217; Vespa for the Paris-London race and successfully crossed the Channel on it. The previous year Piaggio itself had built a Vespa 125cc prototype for speed racing, and it set the world speed record for a flying kilometre at an average of 171.102kph,</p>
<p>The Vespa also enjoyed success at the 1951 International Six Days&#8217; Trial in Varese, winning nine gold medals, the best performance by an Italian motorcycle company. That same year saw the first great journey by Vespa: an expedition to the Congo, which was to be the first of a series of incredible adventures on a scooter that was intended primarily for popping down to the shops!</p>
<figure id="attachment_2641" style="width: 750px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/09_Vespa-125-1948.jpg" data-rel="lightbox-11" title=""><img data-attachment-id="2641" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/vespa125/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/09_Vespa-125-1948.jpg?fit=750%2C595" data-orig-size="750,595" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;vespa125&quot;,&quot;created_timestamp&quot;:&quot;1048588945&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;vespa125&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa125" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/09_Vespa-125-1948.jpg?fit=300%2C238" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/09_Vespa-125-1948.jpg?fit=720%2C571" class="wp-image-2641 size-full" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/09_Vespa-125-1948.jpg?resize=720%2C571" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/09_Vespa-125-1948.jpg?w=750 750w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/09_Vespa-125-1948.jpg?resize=300%2C238 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Vespa 125 1948.</figcaption></figure>
<p>Giancarlo Tironi, an Italian university student, reached the Arctic Circle on a Vespa, and Argentine Carlos Velez crossed the Andes from Buenos Aires to Santiago del Chile on one</p>
<p>Roberto Patrignani rode one from Milan to Tokyo; Soren Nielsen in Greenland; James P. Owen from the USA to Tierra del Fuego; Santiago Guillen and Antonio Veciana from Madrid to Athens (for the occasion their Vespa was decorated personally by Salvador Dali and it is still exhibited in the Piaggio Museum); Wally Bergen on a grand tour of the Antilles; Italians Valenti and Rivadulla in a tour of Spain; Betty Warral from London to Australia and back; and Australian Geoff Dean took one on a round-the-world tour.</p>
<p>Pierre Delliere, a sergeant in the French Air Force, reached Paris in 51 days from Saigon, going through Afghanistan. Swiss rider Giuseppe Morandi rode 6000km, mostly across the African desert, on a Vespa he had bought in 1948.</p>
<figure id="attachment_2642" style="width: 750px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/10_Vespa-50-1963.jpg" data-rel="lightbox-12" title=""><img data-attachment-id="2642" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/vespa50/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/10_Vespa-50-1963.jpg?fit=750%2C599" data-orig-size="750,599" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;vespa50&quot;,&quot;created_timestamp&quot;:&quot;1048589153&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;vespa50&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa50" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/10_Vespa-50-1963.jpg?fit=300%2C240" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/10_Vespa-50-1963.jpg?fit=720%2C575" class="wp-image-2642 size-full" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/10_Vespa-50-1963.jpg?resize=720%2C575" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/10_Vespa-50-1963.jpg?w=750 750w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/10_Vespa-50-1963.jpg?resize=300%2C240 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Vespa 50 1963.</figcaption></figure>
<p>Ennio Carrega went from Genoa to Lapponia and back in just 12 days. Danish journalists Elizabeth and Erik Thrane, a brother and sister, reached Bombay on a Vespa. In 1980 two Vespa PX 200s ridden by Marc Simonot and Bernard Tcherniawsky actually reached the finishing line of the second Paris-Dakar rally &#8211; although the rally itself had already finished by then. Four-time Le Mans 24 Hours winner Henri Pescarolo helped the French team put together by Jean-Francois Piot.</p>
<figure id="attachment_2646" style="width: 750px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/14_Vespa-125-U-1953.jpg" data-rel="lightbox-13" title=""><img data-attachment-id="2646" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/vespa125v/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/14_Vespa-125-U-1953.jpg?fit=750%2C609" data-orig-size="750,609" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;vespa125v&quot;,&quot;created_timestamp&quot;:&quot;1048589063&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;vespa125v&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa125v" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/14_Vespa-125-U-1953.jpg?fit=300%2C244" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/14_Vespa-125-U-1953.jpg?fit=720%2C585" class="wp-image-2646 size-full" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/14_Vespa-125-U-1953.jpg?resize=720%2C585" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/14_Vespa-125-U-1953.jpg?w=750 750w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/14_Vespa-125-U-1953.jpg?resize=300%2C244 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Vespa 125 U 1953.</figcaption></figure>
<p>And the Vespa continues to travel: in July 1992 Giorgio Bettinelli, writer and journalist, left Rome on a Vespa and reached Saigon in March 1993. In 1994-95 he rode a Vespa 36,000km from Alaska to Tierra del Fuego, and the following year he travelled from Melbourne to Cape Town – over 52,000km in 12 months.</p>
<p>In 1997 he set out from Chile, reaching Tasmania after three years and eight months, having travelled 144,000km on his Vespa and crossed 90 countries across the Americas, Siberia, Europe, Africa, Asia and Oceania. All in all, Bettinelli has travelled 250,000km on a Vespa.</p>
<figure id="attachment_2643" style="width: 750px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/11_Vespa-Seigiorni-1952.jpg" data-rel="lightbox-14" title=""><img data-attachment-id="2643" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/vespa6g/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/11_Vespa-Seigiorni-1952.jpg?fit=750%2C610" data-orig-size="750,610" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;vespa6g&quot;,&quot;created_timestamp&quot;:&quot;1048589018&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;vespa6g&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa6g" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/11_Vespa-Seigiorni-1952.jpg?fit=300%2C244" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/11_Vespa-Seigiorni-1952.jpg?fit=720%2C586" class="wp-image-2643 size-full" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/11_Vespa-Seigiorni-1952.jpg?resize=720%2C586" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/11_Vespa-Seigiorni-1952.jpg?w=750 750w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/11_Vespa-Seigiorni-1952.jpg?resize=300%2C244 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Vespa Seigiorni 1952.</figcaption></figure>
<p>In the USA, emissions legislation killed off the Vespa in 1985 &#8211; only for it to make a triumphant comeback in 2000. It has been there ever since, now being sold through ‘Vespa Boutiques’.</p>
<figure id="attachment_2644" style="width: 750px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/12_Vespa-90-SS-1966.jpg" data-rel="lightbox-15" title=""><img data-attachment-id="2644" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/vespa90/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/12_Vespa-90-SS-1966.jpg?fit=750%2C628" data-orig-size="750,628" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;vespa90&quot;,&quot;created_timestamp&quot;:&quot;1048589192&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;vespa90&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="vespa90" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/12_Vespa-90-SS-1966.jpg?fit=300%2C251" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/12_Vespa-90-SS-1966.jpg?fit=720%2C603" class="wp-image-2644 size-full" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/12_Vespa-90-SS-1966.jpg?resize=720%2C603" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/12_Vespa-90-SS-1966.jpg?w=750 750w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/12_Vespa-90-SS-1966.jpg?resize=300%2C251 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Vespa 90ss 1966.</figcaption></figure>
<p>But before all that though, the Vespa had already become a part of social history in the United States, thanks to some iconic film appearances.</p>
<figure id="attachment_2645" style="width: 750px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/13_Vespa-PK-1983.jpg" data-rel="lightbox-16" title=""><img data-attachment-id="2645" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/13_vespa-pk-1983/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/13_Vespa-PK-1983.jpg?fit=750%2C593" data-orig-size="750,593" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145377593&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="13_Vespa PK 1983" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/13_Vespa-PK-1983.jpg?fit=300%2C237" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/13_Vespa-PK-1983.jpg?fit=720%2C569" class="wp-image-2645 size-full" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/13_Vespa-PK-1983.jpg?resize=720%2C569" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/13_Vespa-PK-1983.jpg?w=750 750w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/13_Vespa-PK-1983.jpg?resize=300%2C237 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Vespa PK 1983.</figcaption></figure>
<p>It was 1953&#8217;s Roman Holiday starring Audrey Hepburn and Gregory Peck that really set the tone: the impossibly cool pair causing mayhem on the streets of the Italian capital on a Vespa with Hepburn gripping the handlebars and Peck hanging on for dear life behind.</p>
<p>The film was a massive box office smash and earned Hepburn an Oscar for best actress &#8211; one of three Academy Awards the production picked up in total. Suddenly the US woke up to the Vespa and sales soared.</p>
<figure id="attachment_2647" style="width: 750px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/15_Vespa-125-Primavera-ET3-1976.jpg" data-rel="lightbox-17" title=""><img data-attachment-id="2647" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/a70-3/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/15_Vespa-125-Primavera-ET3-1976.jpg?fit=750%2C497" data-orig-size="750,497" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;a70 3&quot;,&quot;created_timestamp&quot;:&quot;1048589266&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;a70 3&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="a70 3" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/15_Vespa-125-Primavera-ET3-1976.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/15_Vespa-125-Primavera-ET3-1976.jpg?fit=720%2C477" class="wp-image-2647 size-full" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/15_Vespa-125-Primavera-ET3-1976.jpg?resize=720%2C477" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/15_Vespa-125-Primavera-ET3-1976.jpg?w=750 750w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/15_Vespa-125-Primavera-ET3-1976.jpg?resize=300%2C199 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Vespa 125 Primavera et3 1976.</figcaption></figure>
<p>Vespas have since had roles in films such as American Graffiti, The Talented Mr Ripley, 102 Dalmatians, Dear Diary, Alfie, The Interpreter and even Transformers.</p>
<p>In photo shoots, films and on the set, the Vespa has been a faithful steed for stars including Raquel Welch, Ursula Andress, Geraldine Chaplin, Joan Collins, Jayne Mansfield, Virna Lisi, Milla Jovovich, Marcello Mastroianni, Charlton Heston, John Wayne, Henry Fonda, Gary Cooper, Anthony Perkins, Jean-Paul Belmondo, Nanni Moretti, Sting, Antonio Banderas, Matt Damon, Gerard Depardieu, hide Law, Nicole Kidman, Eddie Murphy and Owen Wilson.</p>
<figure id="attachment_2648" style="width: 750px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/16_Vespa-Granturismo-125-200-2003.jpg" data-rel="lightbox-18" title=""><img data-attachment-id="2648" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/16_vespa-granturismo-125-200-2003/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/16_Vespa-Granturismo-125-200-2003.jpg?fit=750%2C633" data-orig-size="750,633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1048589900&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="16_Vespa Granturismo 125-200 2003" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/16_Vespa-Granturismo-125-200-2003.jpg?fit=300%2C253" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/16_Vespa-Granturismo-125-200-2003.jpg?fit=720%2C608" class="wp-image-2648 size-full" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/16_Vespa-Granturismo-125-200-2003.jpg?resize=720%2C608" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/16_Vespa-Granturismo-125-200-2003.jpg?w=750 750w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/16_Vespa-Granturismo-125-200-2003.jpg?resize=300%2C253 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Vespa Granturismo 125-200 2003.</figcaption></figure>
<h4><strong>History-making models</strong></h4>
<p>From the MP6 to the Grand Tourer of 2003, to the Vespa GTS 300 Super of 2008, to the recent GTV and LXV special series, all the way to the Vespa 946, there have been more than 150 different models, versions and variations of the Vespa &#8211; identifiable by different chassis codes &#8211; manufactured by Piaggio.</p>
<p>By the time the Vespa ET4 was launched in 1996, over 20,000 modifications had been made to the original product and over 1500 parts replaced.</p>
<p><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/17_Pontedera-factory.jpg" data-rel="lightbox-19" title=""><img data-attachment-id="2649" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/17_pontedera-factory/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/17_Pontedera-factory.jpg?fit=750%2C498" data-orig-size="750,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;FinePixS2Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145630232&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="17_Pontedera factory" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/17_Pontedera-factory.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/17_Pontedera-factory.jpg?fit=720%2C478" class="aligncenter wp-image-2649 size-full" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/17_Pontedera-factory.jpg?resize=720%2C478" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/17_Pontedera-factory.jpg?w=750 750w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/17_Pontedera-factory.jpg?resize=300%2C199 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a></p>
<p><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/18_Pontedera-factory-1960.jpg" data-rel="lightbox-20" title=""><img data-attachment-id="2650" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/18_pontedera-factory-1960/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/18_Pontedera-factory-1960.jpg?fit=750%2C913" data-orig-size="750,913" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145382203&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="18_Pontedera factory 1960" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/18_Pontedera-factory-1960.jpg?fit=246%2C300" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/18_Pontedera-factory-1960.jpg?fit=720%2C876" class="aligncenter wp-image-2650 size-full" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/18_Pontedera-factory-1960.jpg?resize=720%2C876" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/18_Pontedera-factory-1960.jpg?w=750 750w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/18_Pontedera-factory-1960.jpg?resize=246%2C300 246w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a></p>
<figure id="attachment_2651" style="width: 750px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/19_Pontedera-factory.jpg" data-rel="lightbox-21" title=""><img data-attachment-id="2651" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/19_pontedera-factory/" data-orig-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/19_Pontedera-factory.jpg?fit=750%2C498" data-orig-size="750,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;FinePixS2Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145630348&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.022222222222222&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="19_Pontedera factory" data-image-description="" data-medium-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/19_Pontedera-factory.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/19_Pontedera-factory.jpg?fit=720%2C478" class="wp-image-2651 size-full" src="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/19_Pontedera-factory.jpg?resize=720%2C478" srcset="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/19_Pontedera-factory.jpg?w=750 750w, https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/19_Pontedera-factory.jpg?resize=300%2C199 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">A fabulous sight at the Pontedera factory, to see the Vespa brand in such good health. If only these were all PX250cc two-strokes, then I&#8217;d be really happy.</figcaption></figure>
<p>Some Vespas are sought after by collectors because they belong to a special series, or because they were rapidly replaced by subsequent versions, and are now highly prized. Others, which were produced in greater numbers or stayed on the market longer, are classic models.</p>
<p><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/20_Piaggio-Museum.jpg" data-rel="lightbox-22" title=""><img data-attachment-id="2652" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/20_piaggio-museum/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/20_Piaggio-Museum.jpg?fit=750%2C498" data-orig-size="750,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;FinePixS2Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145613409&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;15&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.1&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20_Piaggio Museum" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/20_Piaggio-Museum.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/20_Piaggio-Museum.jpg?fit=720%2C478" class="aligncenter wp-image-2652 size-full" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/20_Piaggio-Museum.jpg?resize=720%2C478" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/20_Piaggio-Museum.jpg?w=750 750w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/20_Piaggio-Museum.jpg?resize=300%2C199 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a></p>
<figure id="attachment_2653" style="width: 750px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/21_Piaggio-Museum.jpg" data-rel="lightbox-23" title=""><img data-attachment-id="2653" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/21_piaggio-museum/" data-orig-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/21_Piaggio-Museum.jpg?fit=750%2C498" data-orig-size="750,498" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;FinePixS2Pro&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145612933&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="21_Piaggio Museum" data-image-description="" data-medium-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/21_Piaggio-Museum.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/21_Piaggio-Museum.jpg?fit=720%2C478" class="wp-image-2653 size-full" src="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/21_Piaggio-Museum.jpg?resize=720%2C478" srcset="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/21_Piaggio-Museum.jpg?w=750 750w, https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/21_Piaggio-Museum.jpg?resize=300%2C199 300w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">An amazing collection of Vespa heritage, a real sight to behold.</figcaption></figure>
<p>There have been numerous technical milestones along the way too. For examples, with the Vespa ET2 Injection in 1997, Piaggio launched the first direct injection two-stroke engine in history, a technical first it matched in 2000 with the launch of the first European 50cc four-stroke engine on the Vespa ET4 50. In 2005, with the Vespa GTS, Piaggio launched the first scooter in the world to have a 250cc Euro 3 compatible engine with electronic injection.</p>
<p>&nbsp;</p>
<h4>SOME OF VESPA&#8217;S LANDMARK MACHINES&#8230;</h4>
<p><strong>Vespa 98, 1946.</strong> The first Vespa. It was powered by a 9Bcc engine that delivered 3.2bhp at 4500rpm with a top speed of 60kph. It was in production for two years.</p>
<p><strong>Vespa 125, 1948.</strong> The first Vespa 125cc. In addition to the different engine size, it differs from the 98 with the introduction of the rear suspension; the front suspension was also modified.</p>
<p><strong>Vespa 125, 1953.</strong> The first important change to the engine: bore, stroke and timing gear were modified. Power output increased. The design of the fairing at the rear was also new.</p>
<p><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Calendario-Vespa-1954-1.jpg" data-rel="lightbox-24" title=""><img data-attachment-id="2657" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/poster-calendario-vespa-1954-1/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Calendario-Vespa-1954-1.jpg?fit=750%2C1076" data-orig-size="750,1076" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vespa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145358926&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Poster Calendario Vespa 1954-1" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Calendario-Vespa-1954-1.jpg?fit=209%2C300" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Calendario-Vespa-1954-1.jpg?fit=714%2C1024" class="aligncenter wp-image-2657 size-medium" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Calendario-Vespa-1954-1.jpg?resize=209%2C300" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Calendario-Vespa-1954-1.jpg?resize=209%2C300 209w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Calendario-Vespa-1954-1.jpg?resize=714%2C1024 714w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Calendario-Vespa-1954-1.jpg?w=750 750w" sizes="(max-width: 209px) 100vw, 209px" data-recalc-dims="1" /></a></p>
<p><strong>Vespa 125 U, 1953.</strong> The &#8216;Utility&#8217; version with Spartan styling, which sold at 20,000 lire less than the more modern 125. The headlamp appeared high up on the handlebar for the first time in Italy (it had already been introduced on a number of exported models).</p>
<p><strong>Vespa 150 GS, 1955.</strong> Numerous innovations included on this model including the 150cc engine, four-speed gearbox, standard long saddle, &#8216;faired&#8217; handlebar-headlamp unit, wheels with 10in tyres. This Vespa could reach 100kph with a much more aerodynamic body.</p>
<p><strong>Vespa 160 GS, 1962.</strong> This was born to continue the market success of the first GS, with a completely new design. The exhaust silencer, carburettor and suspension were also new. The power output was 8.2bhp at 6500rpm.</p>
<p><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-Gioielli-1949-1.jpg" data-rel="lightbox-25" title=""><img data-attachment-id="2659" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/poster-depliant-vespa-gioielli-1949-1/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-Gioielli-1949-1.jpg?fit=750%2C1127" data-orig-size="750,1127" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vespa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145359056&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Poster Depliant Vespa Gioielli 1949-1" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-Gioielli-1949-1.jpg?fit=200%2C300" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-Gioielli-1949-1.jpg?fit=681%2C1024" class="aligncenter wp-image-2659 size-medium" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-Gioielli-1949-1.jpg?resize=200%2C300" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-Gioielli-1949-1.jpg?resize=200%2C300 200w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-Gioielli-1949-1.jpg?resize=681%2C1024 681w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-Gioielli-1949-1.jpg?w=750 750w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /></a></p>
<p><strong>Vespa 150 GL, 1963.</strong> Another new design for what has been called “one of the best-looking Vespas produced by Piaggio designers.” The handlebar, trapezoid headlamp, front mudguard and trimmed-down rear lids were all new.</p>
<p><strong>Vespa 50, 1964.</strong> The first Vespa 50cc, created to exploit the new Italian Highway Code which made a numberplate obligatory on larger engines. Extremely versatile and reliable, the engine featured a new layout, with the cylinder inclined 45° instead of horizontal. It was the last design to leave Corradino D&#8217;Ascanlo&#8217;s drawing board.</p>
<p><strong>Vespa 180 SS, 1965.</strong> A new milestone in the growth of the engine (181. 14cc) with 10bhp for a top speed of 105kph. The 180 SS (Super Sport) replaced the glorious GS 150/160cc. Piaggio modified the front cowling, making it more aerodynamic and improving comfort, handling and road-holding.</p>
<p><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-UK-Brochure-1949.jpg" data-rel="lightbox-26" title=""><img data-attachment-id="2668" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/poster-vespa-uk-brochure-1949/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-UK-Brochure-1949.jpg?fit=750%2C321" data-orig-size="750,321" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vespa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145359025&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Poster Vespa UK Brochure 1949" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-UK-Brochure-1949.jpg?fit=300%2C128" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-UK-Brochure-1949.jpg?fit=720%2C308" class="aligncenter wp-image-2668 size-medium" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-UK-Brochure-1949.jpg?resize=300%2C128" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-UK-Brochure-1949.jpg?resize=300%2C128 300w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-UK-Brochure-1949.jpg?w=750 750w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p><strong>Vespa Super Sprint 90, 1966.</strong> A special series derived from the Vespa 50/90cc and the ‘new 125’. The handlebar was narrow and low, and the mudguard and cowling were streamlined. With an engine capacity of only 90cc, it could do 93kph.</p>
<p><strong>Vespa 125 Primavera, 1968.</strong> Together with the subsequent PX version, it was the most durable version of the Vespa. Great attention was paid to details, which included the classic, practical bag hook.</p>
<p><strong>Vespa 180 Rally, 1968.</strong> New engine, front headlamp new and more powerful. The frame was narrower and more aerodynamic than that of the Super Sport.</p>
<p><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Scarsi-1961.jpg" data-rel="lightbox-27" title=""><img data-attachment-id="2667" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/poster-vespa-scarsi-1961/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Scarsi-1961.jpg?fit=750%2C1076" data-orig-size="750,1076" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vespa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1101243912&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Poster Vespa Scarsi 1961" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Scarsi-1961.jpg?fit=209%2C300" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Scarsi-1961.jpg?fit=714%2C1024" class="aligncenter wp-image-2667 size-medium" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Scarsi-1961.jpg?resize=209%2C300" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Scarsi-1961.jpg?resize=209%2C300 209w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Scarsi-1961.jpg?resize=714%2C1024 714w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Scarsi-1961.jpg?w=750 750w" sizes="(max-width: 209px) 100vw, 209px" data-recalc-dims="1" /></a></p>
<p><strong>Vespa 50 Elestart, 1970.</strong> Featured electric ignition, but the design was also completely revised and embellished compared to the 50 Special.</p>
<p><strong>Vespa 200 Rally, 1972.</strong> The Vespa with the largest engine. This model, with 12.35bhp at 5700rpm, could reach 116kph.</p>
<p><strong>Vespa 125 Primavera ET3.</strong> 1976. The name stood for Electronic 3 intake ports, and included important changes to the engine, which had more power.</p>
<p><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Calendar-Peter-Beard-2002.jpg" data-rel="lightbox-28" title=""><img data-attachment-id="2664" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/poster-vespa-calendar-peter-beard-2002/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Calendar-Peter-Beard-2002.jpg?fit=750%2C1119" data-orig-size="750,1119" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vespa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145361249&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Poster Vespa Calendar Peter Beard 2002" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Calendar-Peter-Beard-2002.jpg?fit=201%2C300" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Calendar-Peter-Beard-2002.jpg?fit=686%2C1024" class="aligncenter wp-image-2664 size-medium" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Calendar-Peter-Beard-2002.jpg?resize=201%2C300" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Calendar-Peter-Beard-2002.jpg?resize=201%2C300 201w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Calendar-Peter-Beard-2002.jpg?resize=686%2C1024 686w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Calendar-Peter-Beard-2002.jpg?w=750 750w" sizes="(max-width: 201px) 100vw, 201px" data-recalc-dims="1" /></a></p>
<p><strong>Vespa P 125 X, 1978.</strong> The &#8216;PX&#8217; marked a new step forward in styling and performance. The same year the P 200 E also appeared, which could be equipped with separate lubrication and direction indicators. Three years later the PX 150 E launched, with performance halfway between the two models.</p>
<p><strong>Vespa PK 125, 1983.</strong> Replaced the Vespa Primavera (standard and ET3). The styling was new, and the PK body was different from that of previous scooters.</p>
<p><strong>Vespa PK 50, 1983.</strong> Substantially identical to the PK 125, it appeared in two models, PK 50 and PK 50 S, both with four-speed gearbox and electronic ignition.</p>
<p><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Kenia-1960.jpg" data-rel="lightbox-29" title=""><img data-attachment-id="2665" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/poster-vespa-kenia-1960/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Kenia-1960.jpg?fit=750%2C1030" data-orig-size="750,1030" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vespa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145360585&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Poster Vespa Kenia 1960" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Kenia-1960.jpg?fit=218%2C300" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Kenia-1960.jpg?fit=720%2C988" class="aligncenter wp-image-2665 size-medium" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Kenia-1960.jpg?resize=218%2C300" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Kenia-1960.jpg?resize=218%2C300 218w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Kenia-1960.jpg?resize=746%2C1024 746w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-Kenia-1960.jpg?w=750 750w" sizes="(max-width: 218px) 100vw, 218px" data-recalc-dims="1" /></a></p>
<p><strong>Vespa PK 125 Automatica, 1984.</strong> Automatic transmission introduced. Foot brake replaced by the lever on the left handlebar. The following year the Vespa PK 50 Automatic was launched.</p>
<p><strong>Vespa T 5 Pole Position, 1985.</strong> The T 5 was the &#8216;extra-sporty&#8217; version of the PX series. With a new engine, aluminium cylinder and five intake ports, but the design was also new, particularly at the rear and around the front headlamp with a small Plexiglas windscreen. Spoiler added on the cowling.</p>
<p><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Un-milione-Vespa-1956.jpg" data-rel="lightbox-30" title=""><img data-attachment-id="2662" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/poster-un-milione-vespa-1956/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Un-milione-Vespa-1956.jpg?fit=750%2C1087" data-orig-size="750,1087" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vespa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1101243351&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Poster Un milione Vespa 1956" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Un-milione-Vespa-1956.jpg?fit=207%2C300" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Un-milione-Vespa-1956.jpg?fit=707%2C1024" class="aligncenter wp-image-2662 size-medium" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Un-milione-Vespa-1956.jpg?resize=207%2C300" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Un-milione-Vespa-1956.jpg?resize=207%2C300 207w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Un-milione-Vespa-1956.jpg?resize=707%2C1024 707w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Un-milione-Vespa-1956.jpg?w=750 750w" sizes="(max-width: 207px) 100vw, 207px" data-recalc-dims="1" /></a></p>
<p><strong>Vespa ET4 125cc, 1996.</strong> The &#8216;new generation Vespa&#8217; with a four-stroke engine, launched on the 50th anniversary, In 1997 and 1998 it was the bestselling two-wheeled vehicle in all of Europe and it was followed by the ET2 50cc version and then in 1999 also by the classic ET4 150cc.</p>
<p><strong>Vespa ET4 50, 2000.</strong> It was the first Vespa 50 equipped with a four-stroke engine and, thanks to the characteristics of its power plant, it established a true and proper range record: of over 500km with a full tank.</p>
<p><a href="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Independence-UK-1961.jpg" data-rel="lightbox-31" title=""><img data-attachment-id="2661" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/poster-independence-uk-1961/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Independence-UK-1961.jpg?fit=750%2C989" data-orig-size="750,989" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vespa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1101243928&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Poster Independence UK 1961" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Independence-UK-1961.jpg?fit=228%2C300" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Independence-UK-1961.jpg?fit=720%2C949" class="aligncenter wp-image-2661 size-medium" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Independence-UK-1961.jpg?resize=228%2C300" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Independence-UK-1961.jpg?resize=228%2C300 228w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Independence-UK-1961.jpg?w=750 750w" sizes="(max-width: 228px) 100vw, 228px" data-recalc-dims="1" /></a></p>
<p><strong>Vespa PX, 2001.</strong> Front disc brake, new colours and the return to the &#8216;historic&#8217; Vespa logo for the timeless PX.</p>
<p><strong>Vespa Granturismo 200L and 125L, 2003.</strong> The 2003 Granturismo was the first-ever Vespa to have sparkling four-stroke, four-valve, liquid-cooled engines that meet the new Euro 2 emissions standards.</p>
<p><a href="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-France-1949.jpg" data-rel="lightbox-32" title=""><img data-attachment-id="2658" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/poster-depliant-vespa-france-1949/" data-orig-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-France-1949.jpg?fit=750%2C376" data-orig-size="750,376" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vespa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145359004&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Poster Depliant Vespa France 1949" data-image-description="" data-medium-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-France-1949.jpg?fit=300%2C150" data-large-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-France-1949.jpg?fit=720%2C361" class="aligncenter wp-image-2658 size-medium" src="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-France-1949.jpg?resize=300%2C150" srcset="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-France-1949.jpg?resize=300%2C150 300w, https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Depliant-Vespa-France-1949.jpg?w=750 750w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a></p>
<p><strong>Vespa GTS 250 i.e., 2005.</strong> Fifty years after the launch of the Vespa GS (Gran Sport), the first sport scooter in history and still a sought after treasure for collectors and fans, Vespa GTS 250 i.e. renews the GS blend of speed and style to become the fastest, most powerful and most high-tech Vespa. From November 2011, Vespa GTS &#8216;grew&#8217; to the 300 class with a four-valve, liquid-cooled engine with electronic injection.</p>
<p><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-GTSconiglietta_5080_318x446.jpg" data-rel="lightbox-33" title=""><img data-attachment-id="2660" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/g_5080_318x446-indd/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-GTSconiglietta_5080_318x446.jpg?fit=750%2C1084" data-orig-size="750,1084" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vespa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1170349755&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;G_5080_318x446.indd&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="G_5080_318x446.indd" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-GTSconiglietta_5080_318x446.jpg?fit=208%2C300" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-GTSconiglietta_5080_318x446.jpg?fit=708%2C1024" class="aligncenter wp-image-2660 size-medium" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-GTSconiglietta_5080_318x446.jpg?resize=208%2C300" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-GTSconiglietta_5080_318x446.jpg?resize=208%2C300 208w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-GTSconiglietta_5080_318x446.jpg?resize=708%2C1024 708w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-GTSconiglietta_5080_318x446.jpg?w=750 750w" sizes="(max-width: 208px) 100vw, 208px" data-recalc-dims="1" /></a></p>
<p><strong>Vespa GTV and LXV, 2006.</strong> These repeat and reinterpret the most distinctive elements of 50s and 60s styling in form and function. The Vespa GTV, available with 125 and 250cc engines, has its headlight mounted on the mudguard just like the 1946 prototype. The Vespa LXV, offered with a choice of 50, 125 and 150cc engines, is inspired by the smooth, essential lines of the Vespas of the 1960s, and features a sleek, minimalist look characterised by open handlebars and a two part seat.</p>
<p><a href="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-60-Anni-2006.jpg" data-rel="lightbox-34" title=""><img data-attachment-id="2663" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/2-pdf/" data-orig-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-60-Anni-2006.jpg?fit=750%2C974" data-orig-size="750,974" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vespa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1145373193&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;2 \u00a1.pdf&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2 ¡.pdf" data-image-description="" data-medium-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-60-Anni-2006.jpg?fit=231%2C300" data-large-file="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-60-Anni-2006.jpg?fit=720%2C935" class="aligncenter wp-image-2663 size-medium" src="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-60-Anni-2006.jpg?resize=231%2C300" srcset="https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-60-Anni-2006.jpg?resize=231%2C300 231w, https://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-Vespa-60-Anni-2006.jpg?w=750 750w" sizes="(max-width: 231px) 100vw, 231px" data-recalc-dims="1" /></a></p>
<p><strong>Vespa GT 60°, 250cc, 2006.</strong> High quality materials and exclusive finish, this unique limited edition was made in a series of only 999 units.</p>
<p><strong>Vespa S 50 and Vespa LX 50 4 Valve, 2009.</strong> New 50cc, four-stroke, four-valve engine at 4.35hp it is the most powerful 50cc four-stroke on the market.</p>
<p><strong>Vespa GTS, 2014.</strong> Two-channel ABS braking system and ASR traction control now included.</p>
<p><a href="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-VESPA-S-coccolatela.jpg" data-rel="lightbox-35" title=""><img data-attachment-id="2666" data-permalink="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/poster-vespa-s-coccolatela/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-VESPA-S-coccolatela.jpg?fit=750%2C1072" data-orig-size="750,1072" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vespa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1194628884&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Poster VESPA S coccolatela" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-VESPA-S-coccolatela.jpg?fit=210%2C300" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-VESPA-S-coccolatela.jpg?fit=716%2C1024" class="aligncenter wp-image-2666 size-medium" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-VESPA-S-coccolatela.jpg?resize=210%2C300" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-VESPA-S-coccolatela.jpg?resize=210%2C300 210w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-VESPA-S-coccolatela.jpg?resize=716%2C1024 716w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/Poster-VESPA-S-coccolatela.jpg?w=750 750w" sizes="(max-width: 210px) 100vw, 210px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p>This article was taken from the April 2016 edition of Scootering, back issues available here: <a href="http://www.classicmagazines.co.uk/issue/SCO/year/2016">www.classicmagazines.co.uk/issue/SCO/year/2016</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2632" class="share-twitter sd-button share-icon no-text" href="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2632" class="share-facebook sd-button share-icon no-text" href="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2632" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.scootering.com/scootering-classics-70-years-of-vespa-1946-today/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	
			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>You may also like...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1592 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-news">

			<div class="post-thumbnail">
				<a href="http://www.scootering.com/scooterotica-uks-no1-scooter-forum-finds-a-new-home-with-scootering-magazine/" title="Scooterotica &#8211; UKs No1 Scooter forum finds a new home with Scootering Magazine">
											<img width="520" height="520" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/08/forum1.jpg?resize=520%2C520" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/08/forum1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/08/forum1.jpg?resize=160%2C160 160w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/08/forum1.jpg?resize=320%2C320 320w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/08/forum1.jpg?resize=520%2C520 520w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/08/forum1.jpg?zoom=2&amp;resize=520%2C520 1040w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/08/forum1.jpg?zoom=3&amp;resize=520%2C520 1560w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="1593" data-permalink="http://www.scootering.com/scooterotica-uks-no1-scooter-forum-finds-a-new-home-with-scootering-magazine/forum1/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/08/forum1.jpg?fit=1638%2C943" data-orig-size="1638,943" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Dan Clare&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1471255182&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="forum1" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/08/forum1.jpg?fit=300%2C173" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/08/forum1.jpg?fit=720%2C415" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.scootering.com/scooterotica-uks-no1-scooter-forum-finds-a-new-home-with-scootering-magazine/" rel="bookmark" title="Scooterotica &#8211; UKs No1 Scooter forum finds a new home with Scootering Magazine">Scooterotica &#8211; UKs No1 Scooter forum finds a new home with Scootering Magazine</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">15 Aug, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-977 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-show-scoots">

			<div class="post-thumbnail">
				<a href="http://www.scootering.com/green-hornet/" title="Green Hornet">
											<img width="520" height="520" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/072_116mph-vespa_TOB_1280.jpg?resize=520%2C520" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/072_116mph-vespa_TOB_1280.jpg?resize=150%2C150 150w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/072_116mph-vespa_TOB_1280.jpg?resize=180%2C180 180w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/072_116mph-vespa_TOB_1280.jpg?resize=300%2C300 300w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/072_116mph-vespa_TOB_1280.jpg?resize=600%2C600 600w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/072_116mph-vespa_TOB_1280.jpg?resize=160%2C160 160w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/072_116mph-vespa_TOB_1280.jpg?resize=320%2C320 320w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/072_116mph-vespa_TOB_1280.jpg?resize=520%2C520 520w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/072_116mph-vespa_TOB_1280.jpg?zoom=2&amp;resize=520%2C520 1040w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/072_116mph-vespa_TOB_1280.jpg?zoom=3&amp;resize=520%2C520 1560w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="980" data-permalink="http://www.scootering.com/green-hornet/072_116mph-vespa_tob_1280/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/072_116mph-vespa_TOB_1280.jpg?fit=4928%2C3280" data-orig-size="4928,3280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="072_116mph vespa_TOB_1280" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/072_116mph-vespa_TOB_1280.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/03/072_116mph-vespa_TOB_1280.jpg?fit=720%2C480" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.scootering.com/green-hornet/" rel="bookmark" title="Green Hornet">Green Hornet</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">23 Mar, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-2567 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-features category-how-to category-tech">

			<div class="post-thumbnail">
				<a href="http://www.scootering.com/scootering-classics-essential-lambretta-maintenance/" title="Scootering classics: Essential Lambretta maintenance &#8211; May 2016">
											<img width="520" height="520" src="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?resize=520%2C520" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?resize=160%2C160 160w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?resize=320%2C320 320w, https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?resize=520%2C520 520w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="2568" data-permalink="http://www.scootering.com/scootering-classics-essential-lambretta-maintenance/stu1/" data-orig-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?fit=750%2C563" data-orig-size="750,563" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SYSTEM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stu1" data-image-description="" data-medium-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/01/stu1.jpg?fit=720%2C540" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://www.scootering.com/scootering-classics-essential-lambretta-maintenance/" rel="bookmark" title="Scootering classics: Essential Lambretta maintenance &#8211; May 2016">Scootering classics: Essential Lambretta maintenance &#8211; May 2016</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">6 Feb, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		
	</div><!--/.pad-->
	
</section><!--/.content-->


	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						<div class="sidebar-top group">
				<p>Get social</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/ScooteringMag/" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="https://twitter.com/ScooteringMag" target="Array"><i class="fa fa-twitter" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="YouTube" href="https://www.youtube.com/playlist?list=PL77DFDC167D065B87" target="Array"><i class="fa fa-youtube-play" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Instagram" href="https://www.instagram.com/scooteringmag/" target="Array"><i class="fa fa-instagram" ></i></a></li></ul>			</div>
						
				<ul class="post-nav group">
		<li class="next"><a href="http://www.scootering.com/369-mar-2017/" rel="next"><i class="fa fa-chevron-right"></i><strong>Next story</strong> <span>#369 &#8211; Mar 2017</span></a></li>
		<li class="previous"><a href="http://www.scootering.com/scootering-classics-eyecandy-painting-by-numbers-part-1/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Previous story</strong> <span>Scootering classics: Eyecandy &#8211; Painting by numbers &#8211; Part 1</span></a></li>
	</ul>
			
						
			<div id="search-2" class="widget widget_search"><form method="get" class="searchform themeform" action="http://www.scootering.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form></div><div id="text-13" class="widget widget_text">			<div class="textwidget">  <strong><a href="http://www.classicmagazines.co.uk/sco135"><span class="subschead"><img src="http://www.scootering.com/wp-content/uploads/sites/4/2016/02/subscribe.png" width="380" height="55" alt=""/></span></a></strong></p></div>
		</div><div id="text-24" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=602");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a3ecfda3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=602&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3ecfda3' border='0' alt='' /></a></noscript></div>
		</div><div id="text-23" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=601");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=ab412355&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=601&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab412355' border='0' alt='' /></a></noscript></div>
		</div><div id="simple_facebook_page_feed_widget-3" class="widget widget_simple_facebook_page_feed_widget"><h3>Facebook</h3><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/ScooteringMag/" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></div><div id="text-19" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=580");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a1ffa27a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=580&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1ffa27a' border='0' alt='' /></a></noscript>
</div>
		</div><div id="text-20" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=588");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a7bb6a10&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=588&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bb6a10' border='0' alt='' /></a></noscript></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=555");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a22a5210&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=555&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a22a5210' border='0' alt='' /></a></noscript></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=569");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a7691c38&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=569&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7691c38' border='0' alt='' /></a></noscript>
</div>
		</div><div id="text-25" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=616");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a854b984&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=616&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a854b984' border='0' alt='' /></a></noscript></div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=598");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=aefd3d51&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=598&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aefd3d51' border='0' alt='' /></a></noscript></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=571");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a36384e9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=571&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a36384e9' border='0' alt='' /></a></noscript>
</div>
		</div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

	
<div class="sidebar s2">
	
	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
	
	<div class="sidebar-content">
		
				<div class="sidebar-top group">
			<p>Latest issue</p>
		</div>
				
				
		<div id="category-posts-2" class="widget cat-post-widget"><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.scootering.com/369-mar-2017/" rel="bookmark">#369 &#8211; Mar 2017</a> <a  href="http://www.scootering.com/369-mar-2017/" title="#369 &#8211; Mar 2017"><span><img width="200" height="278" src="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/02/Scootering-March-2017.png?fit=200%2C278" class="attachment-200x300 size-200x300 wp-post-image" alt="" srcset="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/02/Scootering-March-2017.png?w=671 671w, https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/02/Scootering-March-2017.png?resize=216%2C300 216w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="3571" data-permalink="http://www.scootering.com/369-mar-2017/scootering-march-2017/" data-orig-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/02/Scootering-March-2017.png?fit=671%2C933" data-orig-size="671,933" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Scootering March 2017" data-image-description="" data-medium-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/02/Scootering-March-2017.png?fit=216%2C300" data-large-file="https://i1.wp.com/www.scootering.com/wp-content/uploads/sites/4/2017/02/Scootering-March-2017.png?fit=671%2C933" /></span></a></li></ul>
</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.classicmagazines.co.uk/subscription/SCO?utm_source=sco&utm_medium=banner&utm_term=subscribe&utm_campaign=title-sites" class="myButton">Subscribe</a>

<a href="http://www.classicmagazines.co.uk/issue/SCO?utm_source=sco&utm_medium=banner&utm_term=back-issues&utm_campaign=title-sites" class="myButton">Single issues</a>

<a href="http://www.classicmagazines.co.uk/category/SCOOT/source/SCO125?utm_source=sco&utm_medium=banner&utm_term=shop&utm_campaign=title-sites" class="myButton">Shop</a></div>
		</div><div id="text-28" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=655");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=adf36dd1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=655&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adf36dd1' border='0' alt='' /></a></noscript></div>
		</div><div id="text-29" class="widget widget_text">			<div class="textwidget"><a href="https://www.instagram.com/scooteringmag/">
<img border="0" alt="Find us on instagram" src="http://www.scootering.com/wp-content/uploads/sites/4/2017/02/Instagram-BG-1.jpg" width="100%" >
</a></div>
		</div><div id="youtube-channel-2" class="widget widget_youtube-channel"><h3>Videos</h3><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=IKiDqHCYqWc&amp;rel=0" title="Troy Bayliss has a message for Stafford showgoers!" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/IKiDqHCYqWc/0.jpg);" title="Troy Bayliss has a message for Stafford showgoers!" id="ytc_IKiDqHCYqWc"></span></a><h3 class="ytc_title ytc_title_below">Troy Bayliss has a message for Stafford showgoers!</h3></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=9F8HP6jWYyM&amp;rel=0" title="Kershaw on Classics - The International Classic MotorCycle Show, Stafford 2016" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/9F8HP6jWYyM/0.jpg);" title="Kershaw on Classics - The International Classic MotorCycle Show, Stafford 2016" id="ytc_9F8HP6jWYyM"></span></a><h3 class="ytc_title ytc_title_below">Kershaw on Classics - The International Classic MotorCycle Show, Stafford 2016</h3></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_last ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=GSW5g2EWX08&amp;rel=0" title="Railway Magazine Digital Archive 1897-2016 with key dates" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/GSW5g2EWX08/0.jpg);" title="Railway Magazine Digital Archive 1897-2016 with key dates" id="ytc_GSW5g2EWX08"></span></a><h3 class="ytc_title ytc_title_below">Railway Magazine Digital Archive 1897-2016 with key dates</h3></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.fishtailparkas.com">
  <img src="http://www.scootering.com/wp-content/uploads/sites/4/2016/02/300x100-fishtail.jpg" alt="Fishtail">
</a></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=596");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a7f9f441&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=596&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7f9f441' border='0' alt='' /></a></noscript></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.scootertrader.com/add-listing.html">
  <img src="http://www.scootering.com/wp-content/uploads/sites/4/2016/02/sellgraphic3.png" alt="Sell your scooter" style="width:220px;height:45px;border:0">
</a></center></div>
		</div><div id="text-26" class="widget widget_text">			<div class="textwidget"><a href="http://www.retailfinder.magcafe.com/?ms=2516"><img src="http://www.mortonsdirect.co.uk/classicracer/wp-content/uploads/sites/18/2016/07/findastockist.jpg" alt="Find a stockist" width="100%"  /></a></div>
		</div><div id="image-2" class="widget widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://www.scooterotica.org/"><img src="http://i2.wp.com/www.scootering.com/wp-content/uploads/sites/4/2016/08/IMG_3465.png?w=313" alt=" Scooterotica" title=" Scooterotica" class="alignnone" width="313" height="180" /></a></div>
</div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3>Follow us on Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-widget-id="695247657627996160">My Tweets</a></div>		
	</div><!--/.sidebar-content-->
	
</div><!--/.sidebar-->	

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">
		
				<section class="container" id="footer-ads">
			<div class="container-inner">
				<div id="text-18" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://advintage.net/adserver/www/delivery/...'
  * to
  *   'https://advintage.net/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advintage.net/adserver/www/delivery/ajs.php':'http://advintage.net/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=573");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://advintage.net/adserver/www/delivery/ck.php?n=a569f38a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advintage.net/adserver/www/delivery/avw.php?zoneid=573&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a569f38a' border='0' alt='' /></a></noscript>
</div>
		</div>			</div><!--/.container-inner-->
		</section><!--/.container-->
				
				
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap"></div>
			</nav><!--/#nav-footer-->
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>©2016 Mortons Media Group Ltd</p>
													</div><!--/#copyright-->
						
												
					</div>
					
					<div class="grid one-half last">	
						<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Facebook" href="https://www.facebook.com/ScooteringMag/" target="Array"><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="https://twitter.com/ScooteringMag" target="Array"><i class="fa fa-twitter" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="YouTube" href="https://www.youtube.com/playlist?list=PL77DFDC167D065B87" target="Array"><i class="fa fa-youtube-play" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Instagram" href="https://www.instagram.com/scooteringmag/" target="Array"><i class="fa fa-instagram" ></i></a></li></ul>					</div>
				
				</div><!--/.pad-->
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.mortonsmediagroup.com/privacy.htm" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.scootering.com\/scootering-classics-70-years-of-vespa-1946-today\/":2632};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.scootering.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/admin-bar.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jquery-masonry-image-gallery/js/remove-gallery-class.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.10.4'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/themes/hueman/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.scootering.com\/wp-admin\/admin-ajax.php","nonce":"f41f70cb9a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.scootering.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.scootering.com%2Fscootering-classics-70-years-of-vespa-1946-today%2F","blog_id":"4","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.scootering.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!--[if lt IE 9]>
<script src="http://www.scootering.com/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'106457670',post:'2632',tz:'0',srv:'www.scootering.com'} ]);
	_stq.push([ 'clickTrackerInit', '106457670', '2632' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><a class="ab-item" aria-haspopup="true" href="http://www.mortonsdirect.co.uk/wp-admin/user/about.php"><span class="ab-icon"></span><span class="screen-reader-text">About WordPress</span></a><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-default" class="ab-submenu">
		<li id="wp-admin-bar-about"><a class="ab-item" href="http://www.mortonsdirect.co.uk/wp-admin/user/about.php">About WordPress</a>		</li></ul><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Documentation</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Support Forums</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Feedback</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://www.scootering.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.scootering.com%2Fscootering-classics-70-years-of-vespa-1946-today%2F">Log in</a>		</li>
		<li id="wp-admin-bar-bp-register"><a class="ab-item" href="http://www.scootering.com/register/">Register</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.scootering.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Search</label><input type="submit" class="adminbar-button" value="Search"/></form></div>		</li></ul>			</div>
					</div>

		</body>
</html>